سلام
میخوام ورژن مک آپدیت کنم به این ارور برخورد میکنم
راهنمایم کنین ممنون میشم.