تاریخ امروز :
iOS
macOS
Xcode
iTunes
نمایش نتایج: از 1 به 3 از 3

موضوع: بالا نیامدن مک

  1. #1
    تاریخ عضویت
    Feb 2014
    نوشته ها
    14
    سپاس
    4
    از این کاربر 0 بار در 0 ارسال سپاس شده است.

    پیش فرض بالا نیامدن مک

    سلام من برنامه ایی رو پاک کردم دیگه سیستم بالا نیامد و با option هم گزینه ریکاوری نیامد. با Command+R هم نتونستم فلش یوتیبل بسازم و فلش رو فرمت کردم بعد به یه لپ تاپ ویندوزی وصل کردم و با برنامه Trans Mac فایل yosemite رو داخلش ریختم اما نصب نتونستم کنم و تازه هارد مک بوک هم کامل پاک شد و الان سیستم عامل میاد روی علامت ورود ممنوع و دیگه لوگوی سیبی هم که قبلا روی اون ثابت می مون هم از بین رفت. میشه گفت توی سایت های آموزشی هم به این موضوع اشاره نکردن و نهایت پیشنهاد تعویض فلش رو دادن. لطفا کمک میکنین.تشکر

  2. #2
    تاریخ عضویت
    Sep 2010
    محل سکونت
    خونه خودمون شیراز
    نوشته ها
    220
    سپاس
    270
    از این کاربر 184 بار در 99 ارسال سپاس شده است.

    پیش فرض

    من هم این مشکل برام پیش اومد حدود یک ماه پیش. میشه به احتمال قوی گفت مشکل از فلت هارد شما هست. یعنی همون کابلی که ارتباط هارد رو به بورد برقرار میکنه. با تعویض فلت هارد مشکلتون حل میشه. احتمال قریب به یقین هاردتون سالم هستش و اطلاعاتتون هم پاک نشده. سعی کن هاردت رو هیچ جوره دست کاری نکن و لپتاپت رو ببر واسه عیب یابی.
    ضمنا من فلت هارد رو گرفتم ۱۹۰ تومن.

  3. #3
    تاریخ عضویت
    Feb 2014
    نوشته ها
    14
    سپاس
    4
    از این کاربر 0 بار در 0 ارسال سپاس شده است.

    پیش فرض

    نقل قول نوشته اصلی توسط signor2 نمایش پست ها
    من هم این مشکل برام پیش اومد حدود یک ماه پیش. میشه به احتمال قوی گفت مشکل از فلت هارد شما هست. یعنی همون کابلی که ارتباط هارد رو به بورد برقرار میکنه. با تعویض فلت هارد مشکلتون حل میشه. احتمال قریب به یقین هاردتون سالم هستش و اطلاعاتتون هم پاک نشده. سعی کن هاردت رو هیچ جوره دست کاری نکن و لپتاپت رو ببر واسه عیب یابی.
    ضمنا من فلت هارد رو گرفتم ۱۹۰ تومن.
    نه هارد رو خودم پاک کردم به اطلاعاتش هم دسترسی داشتم. فکر کنم هارد SSD این مشکل کابل رو نداشته باشه.اینم بگم با DVD هم امتحان کردم روی
    گزینه EFI Boot هم کلیک کردم اما متاسفانه صفحه ای با علامت ورود ممنوع اومد. هیچ ارور مشخصی هم نمی ده.

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •  
اطلاعات سایت
لینک دوستان
درباره سایت
انجمن تخصصی آيفون در سال ۲۰۰۷ با عرضه‌ی اولين نسل گجت‌های iOS اپل فعاليت خود را آغاز نمود. مفتخر هستيم که تا اين لحظه پيشتاز خدمت رسانی به کاربران ايرانی محصولات اپل باشيم.

اکنون ساعت 11:29 PM برپایه ساعت جهانی (GMT - گرینویچ) +4.5 می باشد.

Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.