تاریخ امروز :
iOS
macOS
Xcode
iTunes
نمایش نتایج: از 1 به 7 از 7

موضوع: مشکل باز نکردن برنامه پس از جلبریک 8.1

  1. #1
    تاریخ عضویت
    Apr 2013
    نوشته ها
    19
    سپاس
    6
    از این کاربر 39 بار در 6 ارسال سپاس شده است.

    Icon2007 مشکل باز نکردن برنامه پس از جلبریک 8.1

    سلام خسته نباشید من گوشیم اخرین جلبریک پانگو نصب کردن برنامه open *** ام وقتی میرم توش از برنامه منو میندازه بیرون
    کسی نمیدونه چیکار کنم تا درست بشه
    خیلی لازممه

  2. #2
    تاریخ عضویت
    Oct 2009
    نوشته ها
    22
    ورژن iOS
    8.2
    ورژن Mac
    10.10.2
    سپاس
    3,742
    از این کاربر 13 بار در 11 ارسال سپاس شده است.

    پیش فرض

    بله درسته . این مشکل هست و اپن وی پ ی ان بعد از جیلبریک کرش میکنه . میتونید از سیسکو استفاده کنید . کسی هم راه حلی نداده . منم به خاطر همین دوباره ریستور کرده و بی خیال جیلبریک شدم

  3. #3
    تاریخ عضویت
    Aug 2010
    محل سکونت
    Tehran
    نوشته ها
    233
    ورژن iOS
    9.3.3
    سپاس
    142
    از این کاربر 213 بار در 144 ارسال سپاس شده است.

    پیش فرض

    من پاک کردم دوباره مستقیم از AppStore دانلود کردم درست شد


    Sent from my iPhone using Tapatalk

  4. #4
    تاریخ عضویت
    Jan 2010
    نوشته ها
    40
    سپاس
    23
    از این کاربر 48 بار در 16 ارسال سپاس شده است.

    پیش فرض

    Cisco که گفتید را میشه بیشترمعرفیکنید

    ممنون میشم

  5. #5
    تاریخ عضویت
    Aug 2010
    محل سکونت
    رشت
    نوشته ها
    1,140
    سپاس
    1,904
    از این کاربر 479 بار در 353 ارسال سپاس شده است.

    پیش فرض

    نقل قول نوشته اصلی توسط hamidelpiero نمایش پست ها
    من پاک کردم دوباره مستقیم از AppStore دانلود کردم درست شد


    Sent from my iPhone using Tapatalk
    من پاك كردم بعد وفتم كه دوباره دانلود كنم ديدم علامت ابر داره.دوباره نصب كردم ولي كرش ميكنه.شما چي كار كردين؟


    Sent from my iPhone using Tapatalk

  6. #6
    تاریخ عضویت
    Aug 2011
    نوشته ها
    28
    سپاس
    10
    از این کاربر 3 بار در 3 ارسال سپاس شده است.

    پیش فرض

    من هم همین مشکل رو دارم لطفا راهنمایی بفرمایید
    ممنون


    Sent from my iPhone using Tapatalk

  7. #7
    تاریخ عضویت
    Aug 2011
    نوشته ها
    28
    سپاس
    10
    از این کاربر 3 بار در 3 ارسال سپاس شده است.

    پیش فرض

    نقل قول نوشته اصلی توسط nadder نمایش پست ها
    من هم همین مشکل رو دارم لطفا راهنمایی بفرمایید
    ممنون


    Sent from my iPhone using Tapatalk
    سلام هنوز کسی نتونسته این مشکلو حل کنه
    ممنون اگه بتونید راهنمایی بفرمابید


    Sent from my iPhone using Tapatalk

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •  
اطلاعات سایت
لینک دوستان
درباره سایت
انجمن تخصصی آيفون در سال ۲۰۰۷ با عرضه‌ی اولين نسل گجت‌های iOS اپل فعاليت خود را آغاز نمود. مفتخر هستيم که تا اين لحظه پيشتاز خدمت رسانی به کاربران ايرانی محصولات اپل باشيم.

اکنون ساعت 06:21 AM برپایه ساعت جهانی (GMT - گرینویچ) +4.5 می باشد.

Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.