تاریخ امروز :
iOS
macOS
Xcode
iTunes
صفحه 1 از 2 12 آخرینآخرین
نمایش نتایج: از 1 به 10 از 13

موضوع: وای فای شبکه ای رو پیدا نمی کند

  1. #1
    تاریخ عضویت
    Mar 2014
    نوشته ها
    26
    سپاس
    0
    از این کاربر 0 بار در 0 ارسال سپاس شده است.

    پیش فرض وای فای شبکه ای رو پیدا نمی کند

    سلام بچه ها وای فای من روش میشه اما چیزی پیدا نمیکنه همش در حال جستجو هست گوشی های دیگه و لب تاب به وایفایمون وصل میشه فقط گوشی من نمیشناسه وایفای های دیگه هم نمیشناسه
    بعضی وقتا میزارمش تو فریزر برا چند دقیقه میشناسه و کار هم میکنه لطفا کمکم کنید ریست نتورک هم کردم فایده نداره

  2. #2
    تاریخ عضویت
    Dec 2010
    محل سکونت
    مشهد
    نوشته ها
    873
    ورژن iOS
    10.0.1
    ورژن Mac
    10.12
    سپاس
    2,382
    از این کاربر 2,217 بار در 637 ارسال سپاس شده است.

    پیش فرض

    تو قسمت تنطیمات آیفون شبکه رو ریست کنید درست نشد مشکل سخت افزاری خواهد بود ( باز هم قبل از اینکه جایی ببری به آخرین نسخه ریستور کن)
    Setting/general/reset /reset network setting
    نمایندگی انحصاری شرکت نقش در سه استان خراسان 
    مدیر فروش وبسایت BlackApple.Me
    --------------------------------------------------------
    فقط آن وقت است که پای کارمان را امضا می کنیم.
    طراحی شده توسط اپل در کالیفرنیا

  3. #3
    تاریخ عضویت
    Sep 2009
    محل سکونت
    تهران
    نوشته ها
    258
    سپاس
    14
    از این کاربر 90 بار در 68 ارسال سپاس شده است.

    پیش فرض

    فکر کنم گوشیت ۴اس باشه اول با سشوار انقدر گرمش کن تا اوور هیت بده خاموش شه بعد بذارش تو فریزر میدونم زیاد با عقل جور در نمیاد ولی تو کل سایتای خارجی نوشته اینجوری درست میشه ماله یکی از دوستامم اینجوری شده بود همین کارو با سلام و صلوات انجام دادیم خوب شد


    Sent from my iPhone using Tapatalk

  4. #4
    تاریخ عضویت
    Mar 2014
    نوشته ها
    26
    سپاس
    0
    از این کاربر 0 بار در 0 ارسال سپاس شده است.

    پیش فرض

    نقل قول نوشته اصلی توسط iReza13 نمایش پست ها
    تو قسمت تنطیمات آیفون شبکه رو ریست کنید درست نشد مشکل سخت افزاری خواهد بود ( باز هم قبل از اینکه جایی ببری به آخرین نسخه ریستور کن)
    Setting/general/reset /reset network setting
    من گفتم رستورت نوتورک کردم فایده نداشت

  5. #5
    تاریخ عضویت
    Mar 2014
    نوشته ها
    26
    سپاس
    0
    از این کاربر 0 بار در 0 ارسال سپاس شده است.

    پیش فرض

    نقل قول نوشته اصلی توسط hsh988 نمایش پست ها
    فکر کنم گوشیت ۴اس باشه اول با سشوار انقدر گرمش کن تا اوور هیت بده خاموش شه بعد بذارش تو فریزر میدونم زیاد با عقل جور در نمیاد ولی تو کل سایتای خارجی نوشته اینجوری درست میشه ماله یکی از دوستامم اینجوری شده بود همین کارو با سلام و صلوات انجام دادیم خوب شد


    Sent from my iPhone using Tapatalk
    سشوار زدم روش خاموش نشد..

  6. #6
    تاریخ عضویت
    Mar 2014
    محل سکونت
    Mashhad
    نوشته ها
    114
    ورژن iOS
    10.3.3
    سپاس
    277
    از این کاربر 61 بار در 47 ارسال سپاس شده است.

    پیش فرض

    سلام دوست عزیز تنظیمات مودم رو عوض کنید...مثلاً اسم یا پسوورد رو عوض کنید درست میشه.


    Sent from my iPhone using Tapatalk

  7. #7
    تاریخ عضویت
    Oct 2010
    محل سکونت
    ShiraZ
    نوشته ها
    317
    ورژن iOS
    9.1
    ورژن Mac
    10.11
    سپاس
    1,054
    از این کاربر 296 بار در 157 ارسال سپاس شده است.

    پیش فرض

    در قسمت واي فاي مودم ريجن رو به usa تغيير بديد.



    Sent from my iPad using Tapatalk

  8. #8
    تاریخ عضویت
    Sep 2009
    محل سکونت
    تهران
    نوشته ها
    258
    سپاس
    14
    از این کاربر 90 بار در 68 ارسال سپاس شده است.

    پیش فرض

    سشوار و نگه دار روش داغ داغ بشه اوور هیت میده خاموش میشه


    Sent from my iPhone using Tapatalk

  9. #9
    تاریخ عضویت
    Mar 2014
    نوشته ها
    26
    سپاس
    0
    از این کاربر 0 بار در 0 ارسال سپاس شده است.

    پیش فرض

    نقل قول نوشته اصلی توسط MasouDShirazI نمایش پست ها
    در قسمت واي فاي مودم ريجن رو به usa تغيير بديد.



    Sent from my iPad using Tapatalk
    چیزی به نام ریجن نیست مال من tp-link هست

  10. #10
    تاریخ عضویت
    Mar 2011
    محل سکونت
    I_Teh_ran
    نوشته ها
    3,337
    ورژن iOS
    11.4.1
    سپاس
    829
    از این کاربر 3,485 بار در 1,942 ارسال سپاس شده است.

    Post

    نقل قول نوشته اصلی توسط tmbx3 نمایش پست ها
    چیزی به نام ریجن نیست مال من tp-link هست
    سلام
    دوست عزیز ، احتمالا همان گزینه Channel داخل تنظیمات مودم شماست که به USA تغییر دادید.

صفحه 1 از 2 12 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •  
اطلاعات سایت
لینک دوستان
درباره سایت
انجمن تخصصی آيفون در سال ۲۰۰۷ با عرضه‌ی اولين نسل گجت‌های iOS اپل فعاليت خود را آغاز نمود. مفتخر هستيم که تا اين لحظه پيشتاز خدمت رسانی به کاربران ايرانی محصولات اپل باشيم.

اکنون ساعت 08:31 PM برپایه ساعت جهانی (GMT - گرینویچ) +4.5 می باشد.

Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.