تاریخ امروز :
iOS
macOS
Xcode
iTunes
نمایش نتایج: از 1 به 3 از 3

موضوع: 3gs لاک رو به کدوم ورژن ری استور کنم

  1. #1
    تاریخ عضویت
    Aug 2011
    نوشته ها
    3
    سپاس
    8
    از این کاربر 0 بار در 0 ارسال سپاس شده است.

    پیش فرض 3gs لاک رو به کدوم ورژن ری استور کنم

    سلام
    می خواستم ببینم با این shsh هایی که دارم بهتره به کدوم ورژن اپگرید کنم؟
    بیس باند:05.13.04
    ورژن گوشی:4.1
    shsh هایی که دارم 4.1 .......5.0.1.......5.1.......6.1.3
    اگر اپگرید کنم بیس باندم اپدیت میشه یا نه و اگر اپدیت بشه مشکلی پیش میاد؟
    ممنون

  2. #2
    تاریخ عضویت
    May 2013
    محل سکونت
    ahvaz
    نوشته ها
    640
    سپاس
    236
    از این کاربر 460 بار در 302 ارسال سپاس شده است.

    پیش فرض

    سلام .. خوب این سوال خیلی در هم بر همه !! اول اینکه اگه گوشیتون فکتوری آنلاک هستش که خیالتون راحت هیچ مشکلی نیست !! دوم اینکه شما به این ورژن هایی که میگید آپ نمکنید بلکه اول به آخرین ورژن آپگرید میکنید بعدا به این ورژن ها دانگرید میکنید !! و اینکه اگر این shsh هایی رو که میگید در اختیار دارید پس گوشی شما قبلا روی اون ورژن ها بوده که shsh دارید پس بازم بیس باند نباید مشکلی ایجاد کنه !! و در اخر اینکه از اونجایی که بسیاری از نرم افزارها و برنامه ها دیگه روی ios5 و پایین تر کار نمیکنن پس بهتره بعد از آپدیت کردن گوشی ، به ورژن ۶.۱.۳ دانگرید کنید البته اگه بشه !! یا علی


    Sent from my iPhone using Tapatalk

  3. کاربر زیر از Curva N Milano عزیز به خاطر این پست مفید سپاس کرده است:


  4. #3
    تاریخ عضویت
    Aug 2011
    نوشته ها
    3
    سپاس
    8
    از این کاربر 0 بار در 0 ارسال سپاس شده است.

    پیش فرض

    نقل قول نوشته اصلی توسط Curva N Milano نمایش پست ها
    سلام .. خوب این سوال خیلی در هم بر همه !! اول اینکه اگه گوشیتون فکتوری آنلاک هستش که خیالتون راحت هیچ مشکلی نیست !! دوم اینکه شما به این ورژن هایی که میگید آپ نمکنید بلکه اول به آخرین ورژن آپگرید میکنید بعدا به این ورژن ها دانگرید میکنید !! و اینکه اگر این shsh هایی رو که میگید در اختیار دارید پس گوشی شما قبلا روی اون ورژن ها بوده که shsh دارید پس بازم بیس باند نباید مشکلی ایجاد کنه !! و در اخر اینکه از اونجایی که بسیاری از نرم افزارها و برنامه ها دیگه روی ios5 و پایین تر کار نمیکنن پس بهتره بعد از آپدیت کردن گوشی ، به ورژن ۶.۱.۳ دانگرید کنید البته اگه بشه !! یا علی


    Sent from my iPhone using Tapatalk
    ممنون بابت جواب دادن.
    گوشیم لاک هست.
    ممنون میشم اگر روش جیلبریک پایدار این ورژنو اگر هست برام بزارید.

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •  
اطلاعات سایت
لینک دوستان
درباره سایت
انجمن تخصصی آيفون در سال ۲۰۰۷ با عرضه‌ی اولين نسل گجت‌های iOS اپل فعاليت خود را آغاز نمود. مفتخر هستيم که تا اين لحظه پيشتاز خدمت رسانی به کاربران ايرانی محصولات اپل باشيم.

اکنون ساعت 07:33 AM برپایه ساعت جهانی (GMT - گرینویچ) +4.5 می باشد.

Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.