تاریخ امروز :
iOS
macOS
Xcode
iTunes
صفحه 1 از 2 12 آخرینآخرین
نمایش نتایج: از 1 به 10 از 12

موضوع: ماندن روی لوگوی اپل در هنگام بوت

  1. #1
    Hameeeeed آواتار ها
    Hameeeeed آنلاین نیست. توقیف شده
    تاریخ عضویت
    Mar 2013
    نوشته ها
    457
    سپاس
    169
    از این کاربر 198 بار در 121 ارسال سپاس شده است.

    Icon2007 ماندن روی لوگوی اپل در هنگام بوت

    سلام
    من یه مشکل دارم اونم اینه که وقتی میذارم از روی سی دی بوت میشه و اون صفحه ی سفیدی که آرم اپل داره میاد دیگه از اون جلوتر نمیره و روی همون آرم میمونه دوستان خواهشا راهنمایی کنید
    با تشکر

  2. #2
    Hameeeeed آواتار ها
    Hameeeeed آنلاین نیست. توقیف شده
    تاریخ عضویت
    Mar 2013
    نوشته ها
    457
    سپاس
    169
    از این کاربر 198 بار در 121 ارسال سپاس شده است.

    پیش فرض

    دوستان ازتون خواهش میکنم جواب بدین

  3. #3
    تاریخ عضویت
    Jul 2012
    نوشته ها
    496
    سپاس
    145
    از این کاربر 154 بار در 112 ارسال سپاس شده است.

    پیش فرض

    سلام.
    با کرنل x- بوت کنید

  4. #4
    Hameeeeed آواتار ها
    Hameeeeed آنلاین نیست. توقیف شده
    تاریخ عضویت
    Mar 2013
    نوشته ها
    457
    سپاس
    169
    از این کاربر 198 بار در 121 ارسال سپاس شده است.

    پیش فرض

    چه دستوری رو باید بنویسم؟
    ویرایش توسط Hameeeeed : 25-06-2013 در ساعت 04:36 PM

  5. #5
    Hameeeeed آواتار ها
    Hameeeeed آنلاین نیست. توقیف شده
    تاریخ عضویت
    Mar 2013
    نوشته ها
    457
    سپاس
    169
    از این کاربر 198 بار در 121 ارسال سپاس شده است.

    پیش فرض

    و باید بگم که قبل از نصب روی لوگو گیر میکنه دوست من

  6. #6
    تاریخ عضویت
    May 2013
    محل سکونت
    air plus
    نوشته ها
    92
    سپاس
    36
    از این کاربر 15 بار در 9 ارسال سپاس شده است.

    پیش فرض

    منم همین مشکلو دارم

  7. #7
    تاریخ عضویت
    May 2013
    محل سکونت
    air plus
    نوشته ها
    92
    سپاس
    36
    از این کاربر 15 بار در 9 ارسال سپاس شده است.

    پیش فرض

    نقل قول نوشته اصلی توسط MoonMac نمایش پست ها
    سلام.
    با کرنل x- بوت کنید
    میشه بیشتر توضیح بدین؟

  8. #8
    تاریخ عضویت
    Apr 2012
    محل سکونت
    عسلوییه
    نوشته ها
    161
    سپاس
    26
    از این کاربر 98 بار در 58 ارسال سپاس شده است.

    پیش فرض

    سلام دوستان مشکل گرافیک تو انجمن بارها توضیح دادم بگردین پیدا می کنین !!!

  9. #9
    تاریخ عضویت
    Jul 2013
    نوشته ها
    2
    سپاس
    0
    از این کاربر 0 بار در 0 ارسال سپاس شده است.

    پیش فرض

    سلام من آیپدم رو لوگوی اپل مونده وصل میکنم به پی سی اصلا نمیشناسش و اصلا آیپدم شارژ نمیشه یکی منو کمک کنه

  10. #10
    تاریخ عضویت
    Aug 2013
    محل سکونت
    تبریز
    نوشته ها
    20
    ورژن iOS
    9.0
    ورژن Mac
    10.11
    سپاس
    7
    از این کاربر 0 بار در 0 ارسال سپاس شده است.

    پیش فرض

    دوستان من و خیلی های دیگه این مشکل رو دارن اگه ممکنه به طور کامل راهنمایی کنید اون دوست عزیزی که گفته بود x- رو بزنید در بخش انتخاب درایو اونو زدم و باز همون لوگوی اپل اومد و موند (یک ساعت دیگه ریستارت کردم) در ضمن عزیزانی که می گویند قبلا نوشتم و بگردید و این حرفا باید بگم ما گشتیم و پیدا نکردیم متاسفانه اگر ممکن است اقایی کنید و حداقل لینک تایپیک رو بزارید. بازم می گم خیلی این مشکل رو دارن خواهشا یه توضیح درست و حسابی بدهید و ما رو راهنمایی کنید. مرسی

صفحه 1 از 2 12 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •  
اطلاعات سایت
لینک دوستان
درباره سایت
انجمن تخصصی آيفون در سال ۲۰۰۷ با عرضه‌ی اولين نسل گجت‌های iOS اپل فعاليت خود را آغاز نمود. مفتخر هستيم که تا اين لحظه پيشتاز خدمت رسانی به کاربران ايرانی محصولات اپل باشيم.

اکنون ساعت 07:43 AM برپایه ساعت جهانی (GMT - گرینویچ) +4.5 می باشد.

Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.