تاریخ امروز :
iOS
macOS
Xcode
iTunes
نمایش نتایج: از 1 به 3 از 3

موضوع: مشکل no service آیفون 3gs ( جیلبریک و آنلاک شده )

  1. #1
    تاریخ عضویت
    Sep 2008
    نوشته ها
    13
    سپاس
    25
    از این کاربر 0 بار در 0 ارسال سپاس شده است.

    پیش فرض مشکل no service آیفون 3gs ( جیلبریک و آنلاک شده )

    درود دوستان
    متأسفانه با سرچ به نتیجه ای نرسیدم مجبور شدم تاپیک جدید باز کنم
    گوشی ورژنش 4.3.2 بود و بدون مشکل کار می کرد با بیس باند 6.15 وایبر نصب بود ولی پیغام می داد که اینترنت بهش نمیرسه
    می دونستم مشکل از مخابراته ولی صاحبش که یه خانم مسن هست اصرار داشت که از گوشی هست و دوستاش روی گوشیشون دارن استفاده می کنن
    تازه از اروپا اومده بود و می خواست که با بچه هاش صحبت کنه
    می گفت چطوری اینجا نمی تونه در صورتی که اون ور یه بچه هم می تونه نصب کنه
    هر چی بهش گفتم که از مخابراته قبول نکرد
    با snowbreeze کاستوم 6.1.3 ساختم و ریستور کردم ولی متأسفانه no sim بود
    به 4.1 برگشتم مشکل no sim و no service نداشتم ولی وایبر و واتس آپ نصب نمی شدن
    با 6.1.3 آفیشال ریستور کردم ولی اکتیو نشد ( از سر بیکاری این کار رو کردم می دونستم چون لاکه اکتیو نمیشه )
    خوشبختانه shsh 4. 3 .2 موجود بود به این ورژن ریستور کردم ولی هر کاری کردم با وجود آپدیت cydia و نصب الترااسنو انتن نیومد و No service بود
    با رداسنو بیس باند رو به 5.13 دانگرید کردم
    الان مشکلی که هست اینه که برای چند دقیقه آنتن میاد بعد no service میشه می برمش روی airplane برمی گردونم انتن میاد بعد از چند دقیقه آنتن میره
    خانمه هم گیر داده که گوشیم رو خراب کردی همونطوری که بود تحویل بده
    ممنون میشم راهنمایی بفرمائید

  2. #2
    تاریخ عضویت
    Sep 2009
    محل سکونت
    آ-غ نقده
    نوشته ها
    458
    ورژن iOS
    8.1.3
    ورژن Mac
    10.10.2
    سپاس
    1,891
    از این کاربر 680 بار در 357 ارسال سپاس شده است.

    پیش فرض

    سلام داداش اگه با ultrasnow یه لحظه آنتن میاد خب پس از لحاظ آنلاک مشکلی نداری پس در این صورت شاید مشکل سخت افزاری داری اگه تو دستت داری انتن را یه عوض بکن

  3. #3
    تاریخ عضویت
    Sep 2008
    نوشته ها
    13
    سپاس
    25
    از این کاربر 0 بار در 0 ارسال سپاس شده است.

    پیش فرض

    نقل قول نوشته اصلی توسط saeid000 نمایش پست ها
    سلام داداش اگه با ultrasnow یه لحظه آنتن میاد خب پس از لحاظ آنلاک مشکلی نداری پس در این صورت شاید مشکل سخت افزاری داری اگه تو دستت داری انتن را یه عوض بکن
    دوست عزیز
    معذرت می خوام منظورتون از تعویض انتن چی هست ؟
    این گوشی سالم بود و بدون مشکل کار می کرد ممکنه با ریستور سخت افزاری آسیب دیده باشه ؟

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. مشکل no service برای سیم کارت در ایفون
    توسط Hamed_zarei در انجمن iPhone 4
    پاسخ: 17
    آخرين نوشته: 08-04-2016, 04:48 PM
  2. رایتل، No Service
    توسط amir_soltani در انجمن iPhone 4
    پاسخ: 5
    آخرين نوشته: 06-04-2013, 09:20 AM
  3. No Service کمک
    توسط mercury_367 در انجمن مطالب مردود
    پاسخ: 8
    آخرين نوشته: 11-02-2012, 07:02 PM
  4. No Service
    توسط yashar_ipad در انجمن iPhone 4
    پاسخ: 7
    آخرين نوشته: 31-12-2011, 07:36 PM

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •  
اطلاعات سایت
لینک دوستان
درباره سایت
انجمن تخصصی آيفون در سال ۲۰۰۷ با عرضه‌ی اولين نسل گجت‌های iOS اپل فعاليت خود را آغاز نمود. مفتخر هستيم که تا اين لحظه پيشتاز خدمت رسانی به کاربران ايرانی محصولات اپل باشيم.

اکنون ساعت 03:34 AM برپایه ساعت جهانی (GMT - گرینویچ) +4.5 می باشد.

Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.