سلام من تازه عضو شدم.میخواستم منو کمک کنید تا یه فریمور خوب مثلا 5 یا 6 نصب کنم رو آیپدم ipod2g 8gig هست گجتم.هر برنامه یا بازییی میخوام نصب کنم ارور میده که با ورژن فریمورت نمیخونه.4.2.1 هست ورژن فریمورم.
ممنون