تاریخ امروز :
iOS
macOS
Xcode
iTunes
نمایش نتایج: از 1 به 6 از 6

موضوع: کمک کنید تو رو خدا :(((((

  1. #1
    تاریخ عضویت
    Dec 2010
    نوشته ها
    437
    سپاس
    382
    از این کاربر 252 بار در 162 ارسال سپاس شده است.

    پیش فرض کمک کنید تو رو خدا :(((((

    اسم تاپیک بده

  2. کاربر زیر از =Sina= عزیز به خاطر این پست مفید سپاس کرده است:


  3. #2
    تاریخ عضویت
    Jul 2011
    محل سکونت
    Tehran
    نوشته ها
    5,804
    ورژن iOS
    8.1.0
    ورژن Mac
    10.10
    سپاس
    6,629
    از این کاربر 2,118 بار در 1,080 ارسال سپاس شده است.

    پیش فرض

    نقل قول نوشته اصلی توسط davood_seife نمایش پست ها
    سلام دوستان من می خواستم بدونم چطوری میشه آیفون 4 اس را از ورژن ios6 به ورژن ios 5.1.1 دانگرید گرد مرسی
    هیچ جور.
    حتی با داشتن shsh.

    در ضمن:

    عنوان تاپیک از هر جهت دارای مشکل است.

    .:amgr:.

  4. کاربر زیر از amgr عزیز به خاطر این پست مفید سپاس کرده است:


  5. #3
    تاریخ عضویت
    Apr 2009
    محل سکونت
    www.artinstudio.net
    نوشته ها
    276
    ورژن iOS
    12.1.3
    ورژن Mac
    10.14.3
    سپاس
    42
    از این کاربر 541 بار در 180 ارسال سپاس شده است.

    پیش فرض

    شما باید shsh ورژن پایینتر رو داشته باشی
    سرچ کنی تو انجن هست

    - - - - - - - - - -

    شما باید SHSH ورژن پایینتر رو داشته باشی
    سرچ کنی تو انجن هست

  6. کاربر زیر از alisanie عزیز به خاطر این پست مفید سپاس کرده است:


  7. #4
    تاریخ عضویت
    Jul 2011
    محل سکونت
    Tehran
    نوشته ها
    5,804
    ورژن iOS
    8.1.0
    ورژن Mac
    10.10
    سپاس
    6,629
    از این کاربر 2,118 بار در 1,080 ارسال سپاس شده است.

    پیش فرض

    نقل قول نوشته اصلی توسط alisanie نمایش پست ها
    شما باید shsh ورژن پایینتر رو داشته باشی
    سرچ کنی تو انجن هست

    - - - - - - - - - -

    شما باید SHSH ورژن پایینتر رو داشته باشی
    سرچ کنی تو انجن هست
    آیفون 4S ؟!

    - - - - - - - - - -

    نقل قول نوشته اصلی توسط alisanie نمایش پست ها
    شما باید shsh ورژن پایینتر رو داشته باشی
    سرچ کنی تو انجن هست

    - - - - - - - - - -

    شما باید SHSH ورژن پایینتر رو داشته باشی
    سرچ کنی تو انجن هست
    آیفون 4S ؟!
    .:amgr:.

  8. کاربر زیر از amgr عزیز به خاطر این پست مفید سپاس کرده است:


  9. #5
    تاریخ عضویت
    May 2012
    نوشته ها
    155
    سپاس
    8
    از این کاربر 151 بار در 68 ارسال سپاس شده است.

    پیش فرض

    اطلاعات غلط ندید به ملت ... در ایفون 4s اگر ورژنی که الان روش هستید 6 یا 6.0.1 باشد حتی با داشتن shsh نمیتونید به 5.1.1 دانگرید کنید

  10. کاربر زیر از Hamid_r عزیز به خاطر این پست مفید سپاس کرده است:


  11. #6
    تاریخ عضویت
    Jul 2012
    محل سکونت
    on the Allah's earth
    نوشته ها
    1,247
    سپاس
    67
    از این کاربر 930 بار در 466 ارسال سپاس شده است.

    پیش فرض

    نقل قول نوشته اصلی توسط alisanie نمایش پست ها
    شما باید shsh ورژن پایینتر رو داشته باشی
    سرچ کنی تو انجن هست

    - - - - - - - - - -

    شما باید SHSH ورژن پایینتر رو داشته باشی
    سرچ کنی تو انجن هست
    نه دوست عزیز آیفون ۴اس با shsh هم نمیشه دانگریدش کرد!

  12. کاربر زیر از Obaydok عزیز به خاطر این پست مفید سپاس کرده است:


اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •  
اطلاعات سایت
لینک دوستان
درباره سایت
انجمن تخصصی آيفون در سال ۲۰۰۷ با عرضه‌ی اولين نسل گجت‌های iOS اپل فعاليت خود را آغاز نمود. مفتخر هستيم که تا اين لحظه پيشتاز خدمت رسانی به کاربران ايرانی محصولات اپل باشيم.

اکنون ساعت 03:17 AM برپایه ساعت جهانی (GMT - گرینویچ) +4.5 می باشد.

Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.