تاریخ امروز :
iOS
macOS
Xcode
iTunes
نمایش نتایج: از 1 به 2 از 2

موضوع: مشکل با جلبریک آیپد 2 ورژن 5.1

  1. #1
    تاریخ عضویت
    Dec 2011
    نوشته ها
    11
    سپاس
    0
    از این کاربر 2 بار در 2 ارسال سپاس شده است.

    پیش فرض مشکل با جلبریک آیپد 2 ورژن 5.1

    سلام به همه
    می خواستم آیپد 2 رو با فریمور 5.1 جلبریک کنم نشد.
    با هر چی امتحان می کنم نمیشه متاسفانه
    با این redsn0w هم کردم نشد
    به نظرت.ن چیکار کنم

  2. #2
    تاریخ عضویت
    Oct 2011
    نوشته ها
    7,443
    سپاس
    5,058
    از این کاربر 7,712 بار در 3,505 ارسال سپاس شده است.

    پیش فرض

    در اینجا جواب سوالتون داده شد دوست عزیز
    تاپیک مطرح کردن سوالات در مورد آی پد 2

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •  
اطلاعات سایت
لینک دوستان
درباره سایت
انجمن تخصصی آيفون در سال ۲۰۰۷ با عرضه‌ی اولين نسل گجت‌های iOS اپل فعاليت خود را آغاز نمود. مفتخر هستيم که تا اين لحظه پيشتاز خدمت رسانی به کاربران ايرانی محصولات اپل باشيم.

اکنون ساعت 06:31 PM برپایه ساعت جهانی (GMT - گرینویچ) +4.5 می باشد.

Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.