تاریخ امروز :
iOS
macOS
Xcode
iTunes
صفحه 1 از 2 12 آخرینآخرین
نمایش نتایج: از 1 به 10 از 15

موضوع: مشکل در انتن بعد از اپدیت به ۵.۱.۱

  1. #1

    پیش فرض مشکل در انتن بعد از اپدیت به ۵.۱.۱

    با سلام توروخدا راهنمایی کنید گوشی امانت من ریستور کردم به ۵.۱.۱ با بیس باند ۵.۱۶.۰۵ الان انتنم نمیاد قبلش رو همین بیس باند انتن داشت الان نداره الترا اسنو نصب کردم بازم نمیاد

  2. #2
    تاریخ عضویت
    May 2011
    محل سکونت
    zahedan
    نوشته ها
    5,129

    پیش فرض

    نقل قول نوشته اصلی توسط mosi100 نمایش پست ها
    با سلام توروخدا راهنمایی کنید گوشی امانت من ریستور کردم به ۵.۱.۱ با بیس باند ۵.۱۶.۰۵ الان انتنم نمیاد قبلش رو همین بیس باند انتن داشت الان نداره الترا اسنو نصب کردم بازم نمیاد
    اگه قبل از ریستور روی همین بیس باند آنتن داشته گوشی لاک نیست و نیازی به نصب اولترا هم نداره. گوشی احتمالا هنوز اکتیو نشده! دوباره ریستور کنید و واسه اکتیو ممکنه chiz pi en مشکلتون رو حل کنه!

  3. #3

    پیش فرض

    نه لاک نیست اخه ورزن اصلیشو گم کردم با کاستوم ریستور میکنم

  4. #4

    پیش فرض

    اقا نشد

  5. #5

    پیش فرض

    گیج شدم الان میخوام ریستور کنم صفحه ی گوشیم سفید میشه بعد یا ارور ۲۸ میده یا ۱۶۰۰ همه کارایی که تو انجمن گفتن انجام دادم حتی رو یه pc دیگه انجام دادم ولی نشد ممنون مشم اگه راهنمایی کنید

  6. #6

    پیش فرض

    کسی نیست به داد ما برسه؟

  7. #7

    پیش فرض

    نقل قول نوشته اصلی توسط mosi100 نمایش پست ها
    گیج شدم الان میخوام ریستور کنم صفحه ی گوشیم سفید میشه بعد یا ارور ۲۸ میده یا ۱۶۰۰ همه کارایی که تو انجمن گفتن انجام دادم حتی رو یه pc دیگه انجام دادم ولی نشد ممنون مشم اگه راهنمایی کنید
    نقل قول نوشته اصلی توسط mosi100 نمایش پست ها
    کسی نیست به داد ما برسه؟
    ارور 28 به خاطر مشکل سخت افزاری در گوشی رخ میده!
    ارور 1600 هنگام ریستور به فریمور کاستوم!
    شما از ireb rc5 استفاده کن و با فایل کاستوم ریستور کن.

  8. #8

    پیش فرض

    همش ارور ۲۸ میده اخه تا قبلش داشت کار میکرد کاریشم نکردم ینی چجوری شده؟

  9. #9
    تاریخ عضویت
    Aug 2010
    محل سکونت
    Tehran
    نوشته ها
    5,281
    ورژن iOS
    11.4.1
    ورژن Mac
    10.13.6

    پیش فرض مشکل در انتن بعد از اپدیت به ۵.۱.۱

    نقل قول نوشته اصلی توسط mosi100 نمایش پست ها
    همش ارور ۲۸ میده اخه تا قبلش داشت کار میکرد کاریشم نکردم ینی چجوری شده؟
    این رور سخت افزاری هست. توصیه شده با کابل اصلی خود گوشی رو یه سیستم دیگه امتحان کنید. برای اطمینان آنتی ویروس یا فایروال رو موقتا پاک کنید.

  10. #10

    پیش فرض

    امتحان کردم صفحه ی گوشیم سفید میشه ینی کدوم قسمث گوشی اسیب دیده و چجوری؟

صفحه 1 از 2 12 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •  
اطلاعات سایت
لینک دوستان
درباره سایت
انجمن تخصصی آيفون در سال ۲۰۰۷ با عرضه‌ی اولين نسل گجت‌های iOS اپل فعاليت خود را آغاز نمود. مفتخر هستيم که تا اين لحظه پيشتاز خدمت رسانی به کاربران ايرانی محصولات اپل باشيم.

اکنون ساعت 01:49 AM برپایه ساعت جهانی (GMT - گرینویچ) +4 می باشد.

Powered by vBulletin® Version 4.2.5
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.