تاریخ امروز :
iOS
macOS
Xcode
iTunes
نمایش نتایج: از 1 به 5 از 5

موضوع: مشکل در نصب هازارد ....

  1. #1
    تاریخ عضویت
    Mar 2011
    محل سکونت
    Tehran
    نوشته ها
    101
    ورژن iOS
    10.0.1
    ورژن Mac
    10.13.6
    سپاس
    14
    از این کاربر 43 بار در 32 ارسال سپاس شده است.

    پیش فرض مشکل در نصب هازارد ....

    با سلام خدمت همه ی عزیزان . دوستان بنده تلاش به نصب Hazard 10.6.6 برروی لپ تاپ HP Probook 4530S نمودم . اما با ارور روبرو شدم.

    اولین بار بدون Kernel Flag تلاش به نصب کردم و ارور زیر اومد:

    http://www.i-phone.ir/forums/cachedI...7d9fcached.jpg

    دومین بار با v- تلاش کردم و ارور زیر اومد:

    http://www.i-phone.ir/forums/cachedI...2145cached.jpg

    مشخصات :

    i5 2.4GHZ - Ram: 8GB - H.D.D: 750GB - Graphics: ATI & Intel 1GB

    AHCI هم فعال هست.

    تو رو خدا راهنمایی کنید. با تشکز

  2. کاربر زیر از Vani Rioter عزیز به خاطر این پست مفید سپاس کرده است:


  3. #2
    تاریخ عضویت
    Mar 2011
    محل سکونت
    Tehran
    نوشته ها
    101
    ورژن iOS
    10.0.1
    ورژن Mac
    10.13.6
    سپاس
    14
    از این کاربر 43 بار در 32 ارسال سپاس شده است.

    پیش فرض

    !..... Up

  4. کاربر زیر از Vani Rioter عزیز به خاطر این پست مفید سپاس کرده است:


  5. #3
    تاریخ عضویت
    Mar 2011
    محل سکونت
    شمال
    نوشته ها
    319
    سپاس
    85
    از این کاربر 428 بار در 169 ارسال سپاس شده است.

    پیش فرض

    چون هر دو بار ارور نامشخصی داده نمیشه گفت مشکل کجاست دستور های زیر رو هم امتحان کنید.
    کد:
    -v Busratio=21

  6. کاربر زیر از iHackintosh عزیز به خاطر این پست مفید سپاس کرده است:


  7. #4
    تاریخ عضویت
    Mar 2011
    محل سکونت
    Tehran
    نوشته ها
    101
    ورژن iOS
    10.0.1
    ورژن Mac
    10.13.6
    سپاس
    14
    از این کاربر 43 بار در 32 ارسال سپاس شده است.

    پیش فرض

    با این کرنل فلگ هم که شما گفتید تست کردم وارد نصب شد ، نصب هم کردم اما الان وقتی می خوام بوتش کنم سیستم خاموش میشه و مشکل داره

  8. کاربر زیر از Vani Rioter عزیز به خاطر این پست مفید سپاس کرده است:


  9. #5
    تاریخ عضویت
    Mar 2011
    محل سکونت
    شمال
    نوشته ها
    319
    سپاس
    85
    از این کاربر 428 بار در 169 ارسال سپاس شده است.

    پیش فرض

    نقل قول نوشته اصلی توسط Vani Rioter نمایش پست ها
    با این کرنل فلگ هم که شما گفتید تست کردم وارد نصب شد ، نصب هم کردم اما الان وقتی می خوام بوتش کنم سیستم خاموش میشه و مشکل داره
    موقع بوت هم از همین دستور استفاده کنید.

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •  
اطلاعات سایت
لینک دوستان
درباره سایت
انجمن تخصصی آيفون در سال ۲۰۰۷ با عرضه‌ی اولين نسل گجت‌های iOS اپل فعاليت خود را آغاز نمود. مفتخر هستيم که تا اين لحظه پيشتاز خدمت رسانی به کاربران ايرانی محصولات اپل باشيم.

اکنون ساعت 01:32 AM برپایه ساعت جهانی (GMT - گرینویچ) +4.5 می باشد.

Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.