تاریخ امروز :
iOS
macOS
Xcode
iTunes
نمایش نتایج: از 1 به 6 از 6

موضوع: مشکل در انلاک

  1. #1
    تاریخ عضویت
    Sep 2010
    نوشته ها
    19
    سپاس
    6
    از این کاربر 0 بار در 0 ارسال سپاس شده است.

    Post مشکل در انلاک

    سلام به همه ی دوستان . من ایفون 3gs لاک دارم ، ورژن 4.1 بود به 5.1.1 ریستور کردم با فریمو اصلی ، بعد با برنامه ی رد اسنو جیلبرک کردم ، اما حالا در سیدیا برنامه های ultrasn0w 1.2.7-1.2.5 و ultrafixer رو نصب کردم اما هنوز میزنه No service بعد من رفتم به یک مغازه ی تعمییرات ایفون گفت که قبلا باید یه کاری میکردی که بتونی 5.1.1 رو روی بیس باند 6.15.00 انلاک کنی !!!!!

    الان من در ورژن 5.1.1 با بیس باند 6.15.00 هستم .

    برای انلا(انتن اوردن ) باید چیکار کنم؟
    ویرایش توسط amirmehdi_tz : 04-07-2012 در ساعت 11:26 AM

  2. #2
    تاریخ عضویت
    Sep 2010
    نوشته ها
    19
    سپاس
    6
    از این کاربر 0 بار در 0 ارسال سپاس شده است.

    پیش فرض مشکل

    هیچکس مشکل منو نمیتونه حل کنه؟؟؟؟؟؟

  3. #3
    تاریخ عضویت
    Jun 2011
    محل سکونت
    تهران
    نوشته ها
    337
    ورژن iOS
    8.4.1
    سپاس
    55
    از این کاربر 126 بار در 100 ارسال سپاس شده است.

    پیش فرض

    اول باید ultra snow fixer رو نصب کن بعد خودشو

  4. #4
    تاریخ عضویت
    May 2011
    محل سکونت
    zahedan
    نوشته ها
    5,129
    سپاس
    3,303
    از این کاربر 4,395 بار در 2,691 ارسال سپاس شده است.

    پیش فرض

    واسه اينكه نتيجه بگيرين پيشنهاد ميكنم مجدد به 5.1.1 ريستور كنيد . جيلبريك كنيد . يه مرتبه ديگه هم مراحل جيلبريك رو بريد ولي اين بار تيك اينستال سيديا رو برداريد و فقط تيك اينستال ايپد بيس باند رو بزنيد .

    بعد از اينكه اين مرحله تموم شد سيديا رو باز كنيد و سورس
    کد HTML:
    cydia.myrepospace.com/smolk/
    رو ادد كنيد . به قسمت سرچ بريد و ultrasnow fixer 5.1.1 رو بزنيد و بعد از نصب اون ultrasnow رو نصب كنيد . ريبوت كه شد آنتن خواهيد داشت.

  5. کاربر زیر از amir427 عزیز به خاطر این پست مفید سپاس کرده است:


  6. #5
    تاریخ عضویت
    Sep 2010
    نوشته ها
    19
    سپاس
    6
    از این کاربر 0 بار در 0 ارسال سپاس شده است.

    پیش فرض

    نقل قول نوشته اصلی توسط amir427 نمایش پست ها
    واسه اينكه نتيجه بگيرين پيشنهاد ميكنم مجدد به 5.1.1 ريستور كنيد . جيلبريك كنيد . يه مرتبه ديگه هم مراحل جيلبريك رو بريد ولي اين بار تيك اينستال سيديا رو برداريد و فقط تيك اينستال ايپد بيس باند رو بزنيد .

    بعد از اينكه اين مرحله تموم شد سيديا رو باز كنيد و سورس
    کد HTML:
    cydia.myrepospace.com/smolk/
    رو ادد كنيد . به قسمت سرچ بريد و ultrasnow fixer 5.1.1 رو بزنيد و بعد از نصب اون ultrasnow رو نصب كنيد . ريبوت كه شد آنتن خواهيد داشت.

    سلام . من اگه این کارارو انجام بدم درست میشه ؟ الان رو بیسباند 6.15.00 هستم

  7. #6
    تاریخ عضویت
    May 2011
    محل سکونت
    zahedan
    نوشته ها
    5,129
    سپاس
    3,303
    از این کاربر 4,395 بار در 2,691 ارسال سپاس شده است.

    پیش فرض

    نقل قول نوشته اصلی توسط amirmehdi_tz نمایش پست ها
    سلام . من اگه این کارارو انجام بدم درست میشه ؟ الان رو بیسباند 6.15.00 هستم
    دوست عزيز بنده اين پست رو با توجه به مشكل شما قرار دادم . پس عقيدم بر اين بوده كه درست ميشه . ( اگه مراحل رو درست انجام بدين )

    حالا منظورتون از پستتون رو متوجه نميشم؟ بيس باندتون رو هم كه 6.15 هست توو پست 1 تون خوندم .

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •  
اطلاعات سایت
لینک دوستان
درباره سایت
انجمن تخصصی آيفون در سال ۲۰۰۷ با عرضه‌ی اولين نسل گجت‌های iOS اپل فعاليت خود را آغاز نمود. مفتخر هستيم که تا اين لحظه پيشتاز خدمت رسانی به کاربران ايرانی محصولات اپل باشيم.

اکنون ساعت 09:38 AM برپایه ساعت جهانی (GMT - گرینویچ) +4.5 می باشد.

Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.