تاریخ امروز :
iOS
macOS
Xcode
iTunes
نمایش نتایج: از 1 به 3 از 3

موضوع: مشکل آنتن

  1. #1
    تاریخ عضویت
    Jan 2009
    نوشته ها
    160
    سپاس
    117
    از این کاربر 74 بار در 30 ارسال سپاس شده است.

    New 2 مشکل آنتن

    بنده یه گوشی 3gs لاک دارم که با کاستوم 5.1.1 آپدیت کردم-الان بیس باندش هم روی 6.15.00 هست-با ultrasn0w 1.2.7 هم تست کردم ....با ultrasn0w fix 5.1.1 هم تست کردم ولی باز هم رو searching میمونه...در صورتی که داشتم رو 4.1 استفاده میکردم و آنتن هم داشتم-

    shsh 4.1 رو هم دارم
    ممنون میشم راهنماییم کنید

  2. #2
    تاریخ عضویت
    Nov 2011
    محل سکونت
    تبریز
    نوشته ها
    39
    سپاس
    26
    از این کاربر 8 بار در 7 ارسال سپاس شده است.

    پیش فرض

    منم یه لاکشو دارم رو ریکائری مونده میخام به 5.1.1 ریستور کنم فقط هم اررور 28 میده یه روز کامل باطری گوشی رو هم جدا کردم ممنون میشم من هم رهنمایی کنی دوست من!

  3. #3
    تاریخ عضویت
    Sep 2011
    نوشته ها
    14
    سپاس
    0
    از این کاربر 1 بار در 1 ارسال سپاس شده است.

    پیش فرض

    از اول ریستور کنید هنگام جیلبریک تیک بیس باند آیپد و سیدیا رو هم بزنید بعدultrasn0w fix 5.1.1 وبعدultrasn0w 1.2.7 رو نصب کنید حتما آنتن میاد

  4. کاربر زیر از hz989 عزیز به خاطر این پست مفید سپاس کرده است:


اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •  
اطلاعات سایت
لینک دوستان
درباره سایت
انجمن تخصصی آيفون در سال ۲۰۰۷ با عرضه‌ی اولين نسل گجت‌های iOS اپل فعاليت خود را آغاز نمود. مفتخر هستيم که تا اين لحظه پيشتاز خدمت رسانی به کاربران ايرانی محصولات اپل باشيم.

اکنون ساعت 10:42 AM برپایه ساعت جهانی (GMT - گرینویچ) +4.5 می باشد.

Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.