تاریخ امروز :
iOS
macOS
Xcode
iTunes
صفحه 1 از 2 12 آخرینآخرین
نمایش نتایج: از 1 به 10 از 20

موضوع: مشکل در آپدیت3gs

  1. #1
    تاریخ عضویت
    Jan 2012
    محل سکونت
    Tehran
    نوشته ها
    23
    سپاس
    20
    از این کاربر 0 بار در 0 ارسال سپاس شده است.

    پیش فرض مشکل در آپدیت3gs

    آیفون 3 gs رو از 4 به 5.1.1 خواستم ریستور کنم پیغام زیر میاد:
    cold not actvate iphone
    وروی آیتونز هم پیغام میاد:
    ther is no sim card installed in the iphone you are attempting to active
    لطفا راهنمایی کنید

  2. #2
    تاریخ عضویت
    Sep 2011
    محل سکونت
    Bayern München FC
    نوشته ها
    5,074
    سپاس
    3,174
    از این کاربر 3,413 بار در 2,027 ارسال سپاس شده است.

    پیش فرض

    ایفون شما لاک هست و برای فعال شدن نیاز به سیم اصلی داره مربوط به خود اپراتور
    Livin' in ruins of a palace within my dreams

  3. #3
    تاریخ عضویت
    May 2011
    محل سکونت
    zahedan
    نوشته ها
    5,129
    سپاس
    3,303
    از این کاربر 4,395 بار در 2,691 ارسال سپاس شده است.

    پیش فرض

    نقل قول نوشته اصلی توسط dimareas نمایش پست ها
    آیفون 3 gs رو از 4 به 5.1.1 خواستم ریستور کنم پیغام زیر میاد:
    Cold not actvate iphone
    وروی آیتونز هم پیغام میاد:
    Ther is no sim card installed in the iphone you are attempting to active
    لطفا راهنمایی کنید
    بيس باندتون چنده دوست عزيز. و اينكه بوت رام قديمه يا جديد؟

  4. #4
    تاریخ عضویت
    Jan 2012
    محل سکونت
    Tehran
    نوشته ها
    23
    سپاس
    20
    از این کاربر 0 بار در 0 ارسال سپاس شده است.

    پیش فرض

    درود
    قبل ریستور گوشی جیلبریک بود و سایدیا نصب بود
    متاسفانه بیس باند رو نمیدونم چند بوده
    فقط این اظلاعات:
    Model:A1303
    part No:MC131ZP/A
    IMEI: 011981003971734
    serial no:86941k0m3np
    ECID:62
    لطفا راهنمایی کنید و از اینکه مبتدی هستم ببخشید

  5. #5
    تاریخ عضویت
    May 2011
    محل سکونت
    zahedan
    نوشته ها
    5,129
    سپاس
    3,303
    از این کاربر 4,395 بار در 2,691 ارسال سپاس شده است.

    پیش فرض

    نقل قول نوشته اصلی توسط dimareas نمایش پست ها
    درود
    قبل ریستور گوشی جیلبریک بود و سایدیا نصب بود
    متاسفانه بیس باند رو نمیدونم چند بوده
    فقط این اظلاعات:
    Model:A1303
    part No:MC131ZP/A
    IMEI: 011981003971734
    serial no:86941k0m3np
    ECID:62
    لطفا راهنمایی کنید و از اینکه مبتدی هستم ببخشید
    گوشيتون لاكه . با اين فريمور ها امتحان كنيد :*دانلود کاستوم فریمورهای iOS 5.1.1

  6. کاربر زیر از amir427 عزیز به خاطر این پست مفید سپاس کرده است:


  7. #6
    تاریخ عضویت
    Jan 2012
    محل سکونت
    Tehran
    نوشته ها
    23
    سپاس
    20
    از این کاربر 0 بار در 0 ارسال سپاس شده است.

    پیش فرض

    درود
    امكانش هست كه بخاطر مشكل در نرم افزار 5.1.1 باشه؟ يعني به درستي ريست.ور نشده؟
    از كسي كه مدتي پيش اين گوشي رو ريستور به 4.2 كرده بود پرسيدم گفت گوشي لاك نيست .
    شماره كد اين گوشي رو هم كه چك ميكنم تو ليست آنلاك هستش.
    لطفا راهنمايي كنيد
    ممكنه با اين فرم وير كاستوم حل بشه؟

  8. #7
    تاریخ عضویت
    May 2011
    محل سکونت
    zahedan
    نوشته ها
    5,129
    سپاس
    3,303
    از این کاربر 4,395 بار در 2,691 ارسال سپاس شده است.

    پیش فرض

    نقل قول نوشته اصلی توسط dimareas نمایش پست ها
    درود
    امكانش هست كه بخاطر مشكل در نرم افزار 5.1.1 باشه؟ يعني به درستي ريست.ور نشده؟
    از كسي كه مدتي پيش اين گوشي رو ريستور به 4.2 كرده بود پرسيدم گفت گوشي لاك نيست .
    شماره كد اين گوشي رو هم كه چك ميكنم تو ليست آنلاك هستش.
    لطفا راهنمايي كنيد
    ممكنه با اين فرم وير كاستوم حل بشه؟
    اين پارت نامبر هم توو ليست گوشي هاي لاك هست و هم آنلاك. اگه مطمئن هستيد آنلاكه ؟!؟!؟!

    ريستور كامل انجام ميشه ؟*اگه فايل فريمور مشكل داشته باشه همون اول ادد نميشه يا اينكه در حين ريستور ارور ميده.

    اگه گوشي بالا اومده يه بار هم در حيني كه آيتونز بازه و به نت هم وصلين ، chiz pi en رو هم فعال كنيد ببينيد اكتيو ميشه ؟!

  9. کاربر زیر از amir427 عزیز به خاطر این پست مفید سپاس کرده است:


  10. #8
    تاریخ عضویت
    May 2011
    محل سکونت
    تهران
    نوشته ها
    734
    سپاس
    115
    از این کاربر 506 بار در 238 ارسال سپاس شده است.

    پیش فرض

    شما با sn0wbreeze کاستوم بساز و اکتیوش کن و بعد ریستور درست میشه همین

  11. کاربر زیر از sina keramati عزیز به خاطر این پست مفید سپاس کرده است:


  12. #9
    تاریخ عضویت
    Jan 2012
    محل سکونت
    Tehran
    نوشته ها
    23
    سپاس
    20
    از این کاربر 0 بار در 0 ارسال سپاس شده است.

    پیش فرض

    درود
    گوشي ريستور ميشه و دقيقا اونجايي كه براي فعال سازي زبان و كشور رو انتخاب ميكنيم و بعد ميره براي شناسودن وايرلس تا اينجا درست كار ميكنه بعد اين قسمت ميره كه فعال بشه ولي بعد چند دقيقه پايين صفحخ پيغام Try again ميادو بالاي صفحه cold not actvate iphone

    در مورد راهنمايي بعديتون هم كلا چيز پي ان روشنه رو كامپيوترم
    ویرایش توسط dimareas : 30-05-2012 در ساعت 01:18 PM

  13. #10
    تاریخ عضویت
    Jan 2012
    محل سکونت
    Tehran
    نوشته ها
    23
    سپاس
    20
    از این کاربر 0 بار در 0 ارسال سپاس شده است.

    پیش فرض

    نقل قول نوشته اصلی توسط sina keramati نمایش پست ها
    شما با sn0wbreeze کاستوم بساز و اکتیوش کن و بعد ریستور درست میشه همین
    اگر همين فايل كاستوم معرفي شده پست قبلي رو انتقال بدم هم درسته؟

صفحه 1 از 2 12 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •  
اطلاعات سایت
لینک دوستان
درباره سایت
انجمن تخصصی آيفون در سال ۲۰۰۷ با عرضه‌ی اولين نسل گجت‌های iOS اپل فعاليت خود را آغاز نمود. مفتخر هستيم که تا اين لحظه پيشتاز خدمت رسانی به کاربران ايرانی محصولات اپل باشيم.

اکنون ساعت 11:38 AM برپایه ساعت جهانی (GMT - گرینویچ) +4.5 می باشد.

Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.