تاریخ امروز :
iOS
macOS
Xcode
iTunes
نمایش نتایج: از 1 به 8 از 8

موضوع: کار نکردن app sync 5.0 !

  1. #1
    تاریخ عضویت
    Jun 2010
    نوشته ها
    2,955
    ورژن iOS
    9.3.3
    ورژن Mac
    10.11.1
    سپاس
    6,929
    از این کاربر 2,769 بار در 1,496 ارسال سپاس شده است.

    Icon2007 کار نکردن app sync 5.0 !

    با سلام

    بعد از جیلبرک 5.1.1 در آیپد 2

    برنامه appsync 5.0 کار نمیکنه ! نمیدونم چی شده ولی از دو سورس hackulos , insaneyli هم نصب کردم که نتیجه نداد !

  2. #2
    تاریخ عضویت
    Jul 2010
    محل سکونت
    teh
    نوشته ها
    349
    سپاس
    422
    از این کاربر 281 بار در 140 ارسال سپاس شده است.

    پیش فرض

    آقا بقیه دوستان اگه مشکل مشابهی دارن ریپورت کنن؟

  3. #3
    تاریخ عضویت
    Jun 2010
    نوشته ها
    2,955
    ورژن iOS
    9.3.3
    ورژن Mac
    10.11.1
    سپاس
    6,929
    از این کاربر 2,769 بار در 1,496 ارسال سپاس شده است.

    پیش فرض

    من با اون آیپد این مساله رو نداشتم در صروتی که کاملا وضعیت مشابه داره ! اما این نمیدونم چرا ! ؟

  4. #4
    تاریخ عضویت
    Apr 2009
    محل سکونت
    var/root
    نوشته ها
    4,136
    سپاس
    3,784
    از این کاربر 14,276 بار در 4,787 ارسال سپاس شده است.

    پیش فرض

    من نصب کردم و مشکلی نداره ..
    از سورس cydia.mobile4persian.net نصب کنید .



    Power of Creation
    www.i-Phone.ir


  5. 2 کاربر زیر از OM!D عزیز به خاطر این پست مفید سپاس کرده اند .


  6. #5
    تاریخ عضویت
    Oct 2010
    محل سکونت
    ShiraZ
    نوشته ها
    317
    ورژن iOS
    9.1
    ورژن Mac
    10.11
    سپاس
    1,054
    از این کاربر 296 بار در 157 ارسال سپاس شده است.

    پیش فرض

    من از سورس hackulos روی 4اس و آیپد یک نصب کردم و هیچ مشکلی نداره ، هر دو با فریمور 5.1.1

  7. #6
    تاریخ عضویت
    Jun 2010
    نوشته ها
    2,955
    ورژن iOS
    9.3.3
    ورژن Mac
    10.11.1
    سپاس
    6,929
    از این کاربر 2,769 بار در 1,496 ارسال سپاس شده است.

    پیش فرض

    عجیبه اما از سورس رضا نصب کردم درست شد !

    البته این مساله فقط برای این دستگاه بود و فکر نمیکنم کسی دیگه همچین مساله ای داشته باشه

  8. کاربر زیر از amir_h0ssein عزیز به خاطر این پست مفید سپاس کرده است:


  9. #7
    تاریخ عضویت
    Apr 2010
    نوشته ها
    25
    سپاس
    2
    از این کاربر 1 بار در 1 ارسال سپاس شده است.

    پیش فرض

    آیپد ۲ منم همین مشکل و با ۵.۱.۱ داره از هر سورسی نصب کردم فایده نداشته،راه حل چیه؟؟؟؟؟؟؟؟؟؟؟

  10. #8
    تاریخ عضویت
    Dec 2011
    محل سکونت
    tehran
    نوشته ها
    1,521
    سپاس
    1,519
    از این کاربر 1,335 بار در 778 ارسال سپاس شده است.

    پیش فرض

    من هم مشکلی ندارم و به خوبی کار میکنه .

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •  
اطلاعات سایت
لینک دوستان
درباره سایت
انجمن تخصصی آيفون در سال ۲۰۰۷ با عرضه‌ی اولين نسل گجت‌های iOS اپل فعاليت خود را آغاز نمود. مفتخر هستيم که تا اين لحظه پيشتاز خدمت رسانی به کاربران ايرانی محصولات اپل باشيم.

اکنون ساعت 09:08 PM برپایه ساعت جهانی (GMT - گرینویچ) +4.5 می باشد.

Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.