تاریخ امروز :
iOS
macOS
Xcode
iTunes
نمایش نتایج: از 1 به 8 از 8

موضوع: نداشتن آنتن و wi-fi ثابت و همزمان، بعد از آپگرید به 5.1

  1. #1
    تاریخ عضویت
    Aug 2011
    نوشته ها
    21
    سپاس
    19
    از این کاربر 8 بار در 7 ارسال سپاس شده است.

    پیش فرض نداشتن آنتن و wi-fi ثابت و همزمان، بعد از آپگرید به 5.1

    سلام.

    گوشی من 3GS - unlock factory هستش. Base Band: 05.16.05

    روی 5.0.1 بودم. آنتن و wi-fi هیچ مشکلی نداشت. فقط سرعت پایین اومده بود، گاهی هنگ می کرد و روی safe mode می رفت. دانگرید کردم به 4.1 و بعد اومدم روی 4.3.3 . روی هر دو فرمور آخری آنتن نداشتم و no servise یا searching می زد. دوستان راهنمایی کردن اما هر کاری کردم درست نشد. گوشی رو بردم نشون دادم ، مشکل سخت افزاری نداشت. به هر حال مجبور شدم آپگرید کنم به 5.1 . اومدم روی 5.1 اما جیلبریک نکردم. اپلیکیشن هام ارجینال هستند و نیاز به جیلبریک ندارم.

    مشکلم الان این هست:

    1- خاموش روشن کنم کلی بازی در میاره تا آنتن بیاد. بعد از نیم ساعت که آنتن اومد، wi-fi کار میکنه، اما بعد از مدتی آنتن میره و بر می گرده، اما wi-fi دیگه کار نمی کنه. wireless رو search که می کنه ، چیزی پیدا نمی کنه. اما آنتن دارم. باید یه بار گوشی رو خاموش روشن کنم تا درست بشه. اما دوباره تا نیم ساعت آنتن ندارم و بعدش که میاد یه کم قطع و وصل میشه تا درست بشه. GPRS کار می کنه. در کل گوشی زمانی که wi-fi و آنتن گوشی هم زمان هست، مشکل داره

    2- چیز pi ان روی هیچ حالتی کار نمی کنه(منظورم wireless و GPRS هست). تست کردم روی دیوایس های دیگه و لپ تاپم کار می کنه و مشکل از چیز pi ان نیست.

    3- امروز آیتونز گفت گوشی رو نمی شناسه باید ریستور کنی. روی گوشی پیغام Activation Required اومد. چند بار خودش ریست شد. ظاهرا یه اتفاقایی اوفتاد و خودش تصمیم گرفت درست بشه ! الان درست شده. آنتن دارم. GPRS دارم. اما wi-fi قطعه. باید خاموش روشن کنم که اگه بکنم دوباره اون داستان شروع میشه...

    4- میزان استفاده از گوشیم مثله قبله اما مصرف باتریم خیلی بالا رفته. نمی دونم روی فرمور 5.1 این طبیعیه یا نه.


    عذر می خوام زیاد توضیح دادم. فقط خواستم مشکل رو کامل منتقل کنم. مرسی.

  2. #2
    تاریخ عضویت
    May 2011
    محل سکونت
    zahedan
    نوشته ها
    5,129
    سپاس
    3,303
    از این کاربر 4,395 بار در 2,691 ارسال سپاس شده است.

    پیش فرض

    نقل قول نوشته اصلی توسط vahidhatami نمایش پست ها
    سلام.

    گوشی من 3gs - unlock factory هستش. Base band: 05.16.05

    روی 5.0.1 بودم. آنتن و wi-fi هیچ مشکلی نداشت. فقط سرعت پایین اومده بود، گاهی هنگ می کرد و روی safe mode می رفت. دانگرید کردم به 4.1 و بعد اومدم روی 4.3.3 . روی هر دو فرمور آخری آنتن نداشتم و no servise یا searching می زد. دوستان راهنمایی کردن اما هر کاری کردم درست نشد. گوشی رو بردم نشون دادم ، مشکل سخت افزاری نداشت. به هر حال مجبور شدم آپگرید کنم به 5.1 . اومدم روی 5.1 اما جیلبریک نکردم. اپلیکیشن هام ارجینال هستند و نیاز به جیلبریک ندارم.

    مشکلم الان این هست:

    1- خاموش روشن کنم کلی بازی در میاره تا آنتن بیاد. بعد از نیم ساعت که آنتن اومد، wi-fi کار میکنه، اما بعد از مدتی آنتن میره و بر می گرده، اما wi-fi دیگه کار نمی کنه. Wireless رو search که می کنه ، چیزی پیدا نمی کنه. اما آنتن دارم. باید یه بار گوشی رو خاموش روشن کنم تا درست بشه. اما دوباره تا نیم ساعت آنتن ندارم و بعدش که میاد یه کم قطع و وصل میشه تا درست بشه. Gprs کار می کنه. در کل گوشی زمانی که wi-fi و آنتن گوشی هم زمان هست، مشکل داره

    2- چیز pi ان روی هیچ حالتی کار نمی کنه(منظورم wireless و gprs هست). تست کردم روی دیوایس های دیگه و لپ تاپم کار می کنه و مشکل از چیز pi ان نیست.

    3- امروز آیتونز گفت گوشی رو نمی شناسه باید ریستور کنی. روی گوشی پیغام activation required اومد. چند بار خودش ریست شد. ظاهرا یه اتفاقایی اوفتاد و خودش تصمیم گرفت درست بشه ! الان درست شده. آنتن دارم. Gprs دارم. اما wi-fi قطعه. باید خاموش روشن کنم که اگه بکنم دوباره اون داستان شروع میشه...

    4- میزان استفاده از گوشیم مثله قبله اما مصرف باتریم خیلی بالا رفته. نمی دونم روی فرمور 5.1 این طبیعیه یا نه.


    عذر می خوام زیاد توضیح دادم. فقط خواستم مشکل رو کامل منتقل کنم. مرسی.
    ظاهرا باید مجدد ریستور کنید که اگه سخت افزاری نباشه حل شه .
    سعی کنید در 4.1 یا 4.3.3 اکتیوش کنید ببینید توو اونا هم همین مشکل رو داره ؟

  3. کاربر زیر از amir427 عزیز به خاطر این پست مفید سپاس کرده است:


  4. #3
    تاریخ عضویت
    Apr 2009
    محل سکونت
    Tehran
    نوشته ها
    96
    سپاس
    92
    از این کاربر 59 بار در 43 ارسال سپاس شده است.

    پیش فرض

    دوست عزیز شما یک بار مجدد basband ipadرو نصب کنید حل میشه

  5. کاربر زیر از iphoneapple عزیز به خاطر این پست مفید سپاس کرده است:


  6. #4
    تاریخ عضویت
    Aug 2011
    نوشته ها
    21
    سپاس
    19
    از این کاربر 8 بار در 7 ارسال سپاس شده است.

    پیش فرض

    نقل قول نوشته اصلی توسط iphoneapple نمایش پست ها
    دوست عزیز شما یک بار مجدد basband ipadرو نصب کنید حل میشه

    من جیلبریک نکردم که بخوام ipad baseband رو نصب کنم. اگری برم روی این bseband مشکلی برام پیش نمیاد؟

  7. #5
    تاریخ عضویت
    Aug 2011
    نوشته ها
    21
    سپاس
    19
    از این کاربر 8 بار در 7 ارسال سپاس شده است.

    پیش فرض

    نقل قول نوشته اصلی توسط amir427 نمایش پست ها
    ظاهرا باید مجدد ریستور کنید که اگه سخت افزاری نباشه حل شه .
    سعی کنید در 4.1 یا 4.3.3 اکتیوش کنید ببینید توو اونا هم همین مشکل رو داره ؟

    ویندوز رو عوض کردم. دوباره فرمور ریختم. آنتنم برای یه روز خیلی خوب بود. اما امروز دوباره مشکل پیدا کردم. آنتنم سخت میاد. گوشی رو که خاموش روشن می کنم میگه Activation Required. هرکاری کردم درست نمی شد. نمی دونم دلیلش چی بود. خواستم دوباره فرمور بریزم اما آیتونز error میداد.
    اینو هم دوباره عرض کنم که جیلبریک نکردم.

    چیز pi ان به هیچ وجه کانکت نمی شد. نمی دونم چرا.

    الان هم No Service هستم.

    فکر می کنید مشکل از کجاست؟

  8. #6
    تاریخ عضویت
    Aug 2011
    نوشته ها
    21
    سپاس
    19
    از این کاربر 8 بار در 7 ارسال سپاس شده است.

    پیش فرض

    خاموش روشن کردم، گوشی بالا نمی ره. Activation Required می زنه و No Service. فرمور رو هم نمی تونم عوض کنم. error می ده.

  9. #7
    تاریخ عضویت
    Dec 2010
    نوشته ها
    2
    سپاس
    3
    از این کاربر 0 بار در 0 ارسال سپاس شده است.

    پیش فرض

    منم این مشکل را دارم، تورو خدا یکی کمک کنه

  10. #8
    تاریخ عضویت
    Mar 2012
    نوشته ها
    4
    سپاس
    1
    از این کاربر 0 بار در 0 ارسال سپاس شده است.

    پیش فرض

    کسی برای پاسخ گویی نیست ؟

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •  
اطلاعات سایت
لینک دوستان
درباره سایت
انجمن تخصصی آيفون در سال ۲۰۰۷ با عرضه‌ی اولين نسل گجت‌های iOS اپل فعاليت خود را آغاز نمود. مفتخر هستيم که تا اين لحظه پيشتاز خدمت رسانی به کاربران ايرانی محصولات اپل باشيم.

اکنون ساعت 03:30 AM برپایه ساعت جهانی (GMT - گرینویچ) +4.5 می باشد.

Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.