تاریخ امروز :
iOS
macOS
Xcode
iTunes
صفحه 1 از 2 12 آخرینآخرین
نمایش نتایج: از 1 به 10 از 18

موضوع: اکتیو نشدن 3Gs بعد از رستور به 5.01

  1. #1
    تاریخ عضویت
    Apr 2010
    نوشته ها
    59
    سپاس
    112
    از این کاربر 26 بار در 18 ارسال سپاس شده است.

    پیش فرض اکتیو نشدن 3Gs بعد از رستور به 5.01

    آقایون دستم به دامنتون کمک کنید
    3Gs آنلاک فکتوری رو رستور کردم به 5.01 حالا اکتیو نمیشه و این ارور رو میده
    چی کار کنم ؟؟؟؟؟؟؟

  2. #2
    تاریخ عضویت
    Sep 2011
    محل سکونت
    یــــــــــزد
    نوشته ها
    592
    سپاس
    432
    از این کاربر 292 بار در 217 ارسال سپاس شده است.

    پیش فرض

    مطمئن هستی گوشی انلاکه؟

  3. #3
    تاریخ عضویت
    Apr 2010
    نوشته ها
    59
    سپاس
    112
    از این کاربر 26 بار در 18 ارسال سپاس شده است.

    پیش فرض

    بله
    پارت نامبر mc131TA/A
    آنلاک تایوان
    توروخدا کمک کنیددددددددددددد

  4. #4
    تاریخ عضویت
    Apr 2010
    نوشته ها
    59
    سپاس
    112
    از این کاربر 26 بار در 18 ارسال سپاس شده است.

    پیش فرض

    گوشی لاک باشه بخوای اکتیو کنی این ارور رو که نمیده
    یه ارور دیگه میده

  5. #5
    تاریخ عضویت
    Mar 2011
    محل سکونت
    Tabriz
    نوشته ها
    66
    سپاس
    132
    از این کاربر 39 بار در 34 ارسال سپاس شده است.

    پیش فرض

    سیم کارت 1 بار در بیار تمیزش کن بعد بزن جاش درست میشه انشالا

  6. #6
    تاریخ عضویت
    Apr 2010
    نوشته ها
    59
    سپاس
    112
    از این کاربر 26 بار در 18 ارسال سپاس شده است.

    پیش فرض

    با 3-4تا سیم تست کردم نشده

  7. #7
    تاریخ عضویت
    Mar 2011
    محل سکونت
    Tabriz
    نوشته ها
    66
    سپاس
    132
    از این کاربر 39 بار در 34 ارسال سپاس شده است.

    پیش فرض

    نقل قول نوشته اصلی توسط bocajuniors نمایش پست ها
    با 3-4تا سیم تست کردم نشده
    رو اسکرین خود ایفون چی مینویسه؟ وقتی سیم کارتو در میاری مینویسه No Sim یا هیچی نمینویسه ؟ جای Carrier چی مینویسه؟

  8. #8
    تاریخ عضویت
    Sep 2011
    محل سکونت
    یــــــــــزد
    نوشته ها
    592
    سپاس
    432
    از این کاربر 292 بار در 217 ارسال سپاس شده است.

    پیش فرض

    دوست عزیز یکبار گوشی و سیستم رو ریست کن بعد ایتونز و باز کن واسه اطمینان چیز پی ان هم وصل باشه ببین چی میشه

  9. #9
    تاریخ عضویت
    Apr 2010
    نوشته ها
    59
    سپاس
    112
    از این کاربر 26 بار در 18 ارسال سپاس شده است.

    پیش فرض

    همه این کارهارو کردم اما جواب نمیده


    Sent from my iPhone using Tapatalk

  10. #10
    تاریخ عضویت
    Jan 2009
    محل سکونت
    Qazvin
    نوشته ها
    3,293
    سپاس
    14,115
    از این کاربر 5,985 بار در 2,350 ارسال سپاس شده است.

    پیش فرض

    اگه آنلاک باشه که سیم رو بندازید اتومات خودش اکتیو میکنه مگر اینکه اینترنت مشکل داشته باشه . از چیز p ان هم باید استفاده کنید .

    اما اگه لاک باشه شما با کاستوم ریستور کنید و بعد میتونید با redsn0w بیسباند رو به بیسباند آیپد ببرید خودش اکتیو میشه
    نگران فردایت نباش ...
    خدای دیروز و امروز ، خدای فردا هم هست ...
    ما اولین بار است بندگی میکنیم ولی او قرنهاست که خدایی میکند ...
    اعتماد کن به خدایی او ... !

  11. 3 کاربر زیر از crystalboy عزیز به خاطر این پست مفید سپاس کرده اند .


صفحه 1 از 2 12 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •  
اطلاعات سایت
لینک دوستان
درباره سایت
انجمن تخصصی آيفون در سال ۲۰۰۷ با عرضه‌ی اولين نسل گجت‌های iOS اپل فعاليت خود را آغاز نمود. مفتخر هستيم که تا اين لحظه پيشتاز خدمت رسانی به کاربران ايرانی محصولات اپل باشيم.

اکنون ساعت 11:16 AM برپایه ساعت جهانی (GMT - گرینویچ) +4.5 می باشد.

Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.