تاریخ امروز :
iOS
macOS
Xcode
iTunes
نمایش نتایج: از 1 به 7 از 7

موضوع: مشکل در آنتن دهی ۴ اس

  1. #1
    تاریخ عضویت
    Jan 2010
    محل سکونت
    Tehr@n-Ahw@z
    نوشته ها
    159
    سپاس
    323
    از این کاربر 89 بار در 54 ارسال سپاس شده است.

    پیش فرض مشکل در آنتن دهی ۴ اس

    سلام دوستان
    در ورژن ۵.۰.۱ آنتن دهی گوشی خیلی بد شده و خیلی به no servic بر می خورم و با on و off کردن دوباره آنتن میاد.
    مشکل از کجاست؟

  2. کاربر زیر از amin.kh عزیز به خاطر این پست مفید سپاس کرده است:


  3. #2
    تاریخ عضویت
    Sep 2009
    نوشته ها
    280
    سپاس
    350
    از این کاربر 179 بار در 125 ارسال سپاس شده است.

    پیش فرض

    من این مشکل رو فقط 1 بار تو 1 ماه برام پیش اومده. به نظرم باید تا ورژن 5.1 صبر کنیم. اینجور که خوندم 7 مارچ روزی که آپد 3 میخواد معرفی بشه این ورژن هم رلیز میشه.

  4. 2 کاربر زیر از dashtekahe عزیز به خاطر این پست مفید سپاس کرده اند .


  5. #3
    تاریخ عضویت
    Nov 2009
    محل سکونت
    Mashhad/IR
    نوشته ها
    103
    ورژن iOS
    8.0.2
    سپاس
    998
    از این کاربر 26 بار در 16 ارسال سپاس شده است.

    پیش فرض

    هيچ راه حلي نيست كه راه بيفته؟

  6. #4
    تاریخ عضویت
    Feb 2012
    نوشته ها
    32
    سپاس
    157
    از این کاربر 4 بار در 4 ارسال سپاس شده است.

    پیش فرض

    منم این مشکل رو دارم.سیم کارتم قدیمی بود mci گفتن بگیری شاید حل شه,اگه شد می گم

  7. #5
    تاریخ عضویت
    Sep 2009
    نوشته ها
    280
    سپاس
    350
    از این کاربر 179 بار در 125 ارسال سپاس شده است.

    پیش فرض

    تو ورژن 5.1 مشکل حل شده. به 5.1 آپگرید کنید و مشکلتون حل میشه.

  8. #6
    تاریخ عضویت
    Feb 2012
    نوشته ها
    32
    سپاس
    157
    از این کاربر 4 بار در 4 ارسال سپاس شده است.

    پیش فرض

    من هم سیم کارت و mci گرفتم ،هم چند روز بعد ورژن رو ۵.۱ کردم ، ظاهراً مشکل no service شدن حل شد

  9. #7
    تاریخ عضویت
    Dec 2011
    محل سکونت
    tehran
    نوشته ها
    1,521
    سپاس
    1,519
    از این کاربر 1,335 بار در 778 ارسال سپاس شده است.

    پیش فرض

    نقل قول نوشته اصلی توسط amin.kh نمایش پست ها
    سلام دوستان
    در ورژن ۵.۰.۱ آنتن دهی گوشی خیلی بد شده و خیلی به no servic بر می خورم و با on و off کردن دوباره آنتن میاد.
    مشکل از کجاست؟
    در ورژن 5.1 این مشکل برطرف شده

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •  
اطلاعات سایت
لینک دوستان
درباره سایت
انجمن تخصصی آيفون در سال ۲۰۰۷ با عرضه‌ی اولين نسل گجت‌های iOS اپل فعاليت خود را آغاز نمود. مفتخر هستيم که تا اين لحظه پيشتاز خدمت رسانی به کاربران ايرانی محصولات اپل باشيم.

اکنون ساعت 07:29 PM برپایه ساعت جهانی (GMT - گرینویچ) +4.5 می باشد.

Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.