تاریخ امروز :
iOS
macOS
Xcode
iTunes
صفحه 1 از 2 12 آخرینآخرین
نمایش نتایج: از 1 به 10 از 20

موضوع: مشکل آنلاک نشدن با gevey

  1. #1
    تاریخ عضویت
    Oct 2009
    نوشته ها
    16
    سپاس
    20
    از این کاربر 11 بار در 8 ارسال سپاس شده است.

    Dead مشکل آنلاک نشدن با gevey

    سلام دوستان من یه آیفون 4 لاک فکتوری at&t دارم به 5.0.1 آپدیتش کردم بیس باندشم الان 04.10.01 هستش قبل از جیل بریک با gevey آنلاک میشد ولی حالا که جیل بریک کردم چند تا برنامم روش ریختم دیگه gevey جواب نمیده با redsn0w_win_0.9.10b4 جیل بریک کردم از دوستان کسی هست لطف کنه کمکم کنه حتی اون پیغام accept هم اولش نمی یاد

  2. کاربر زیر از mimix عزیز به خاطر این پست مفید سپاس کرده است:


  3. #2
    تاریخ عضویت
    Aug 2011
    نوشته ها
    65
    سپاس
    180
    از این کاربر 476 بار در 298 ارسال سپاس شده است.

    پیش فرض

    نقل قول نوشته اصلی توسط mimix نمایش پست ها
    سلام دوستان من یه آیفون 4 لاک فکتوری at&t دارم به 5.0.1 آپدیتش کردم بیس باندشم الان 04.10.01 هستش قبل از جیل بریک با gevey آنلاک میشد ولی حالا که جیل بریک کردم چند تا برنامم روش ریختم دیگه gevey جواب نمیده با redsn0w_win_0.9.10b4 جیل بریک کردم از دوستان کسی هست لطف کنه کمکم کنه حتی اون پیغام accept هم اولش نمی یاد
    دوست عزیز بیسباند گوشی شما 04.11.01 هست یا 04.10.01 ؟؟؟
    چون ورژن 5.0.1 بیسباندش 04.11.01 هست(البته اگه کاستوم فریمور نزدی)
    gevey sim شما با 112 کار میکرد یا بدون 112 ؟؟؟
    ویرایش توسط a3ef : 02-02-2012 در ساعت 12:04 AM

  4. #3
    تاریخ عضویت
    Oct 2009
    نوشته ها
    16
    سپاس
    20
    از این کاربر 11 بار در 8 ارسال سپاس شده است.

    پیش فرض

    سلام بیس باندش 4.10.01 هستش gevey هم از همونایی که با 112 اکتیو میشن

  5. کاربر زیر از mimix عزیز به خاطر این پست مفید سپاس کرده است:


  6. #4
    تاریخ عضویت
    Dec 2009
    محل سکونت
    Esfahan
    نوشته ها
    1,996
    سپاس
    1,188
    از این کاربر 2,465 بار در 1,100 ارسال سپاس شده است.

    پیش فرض

    برید تو ستینگ -فون - از سیم اپلیکیشن برید تو گوی و انگلیسی رو انتخاب کنید wellcome میاد بعد ۱۰ ثانیه اکثپت کنید و ادامه ی کار...

  7. 3 کاربر زیر از parham7 عزیز به خاطر این پست مفید سپاس کرده اند .


  8. #5
    تاریخ عضویت
    Oct 2009
    نوشته ها
    16
    سپاس
    20
    از این کاربر 11 بار در 8 ارسال سپاس شده است.

    پیش فرض

    آقا پرهام ممنون درست شد یه لحظه ولی ریسیت کردم دیگه بالا نیومد فک کنم باید دوباره ریستور کنم اگه ریستور کنم با همون 5.0.1 کاستوم بسازم بعد دوباره با redsnow جیل کنم مشکلش حل میشه؟

  9. #6
    تاریخ عضویت
    Dec 2009
    محل سکونت
    Esfahan
    نوشته ها
    1,996
    سپاس
    1,188
    از این کاربر 2,465 بار در 1,100 ارسال سپاس شده است.

    پیش فرض

    کاستوم که ۱۰۰ در صد باید بسازید ، ولی مگه تترد جیلبریک کردی ؟ رستور کن اخرین ورژن رد اسنو رو بگیر جیلبریک کن

  10. 3 کاربر زیر از parham7 عزیز به خاطر این پست مفید سپاس کرده اند .


  11. #7
    تاریخ عضویت
    Oct 2009
    نوشته ها
    16
    سپاس
    20
    از این کاربر 11 بار در 8 ارسال سپاس شده است.

    پیش فرض

    نه با untethered جیلبریک کردم مگه فرقی می کنه ؟ آقا پرهام فریم ویر با نسخه کاملش کاستوم بسازم یا با بتا

  12. #8
    تاریخ عضویت
    Aug 2011
    نوشته ها
    65
    سپاس
    180
    از این کاربر 476 بار در 298 ارسال سپاس شده است.

    پیش فرض

    نقل قول نوشته اصلی توسط mimix نمایش پست ها
    نه با untethered جیلبریک کردم مگه فرقی می کنه ؟ آقا پرهام فریم ویر با نسخه کاملش کاستوم بسازم یا با بتا
    (با اجازه آقا پرهام)
    زمانی که شما untethered جیلبریک میکنید گوشی بوتش بسته نیست یعنی وقتی خاموش میکنی دوباره روشن میکنی میاد بالا اما tethered درست برعکس این قضیه هست
    با نسخه کامل کاستوم فریمور بساز و با iREB گوشی رو ببر رو DFU و ریستور کن
    موفق باشید

  13. کاربر زیر از a3ef عزیز به خاطر این پست مفید سپاس کرده است:


  14. #9
    تاریخ عضویت
    Oct 2009
    نوشته ها
    16
    سپاس
    20
    از این کاربر 11 بار در 8 ارسال سپاس شده است.

    پیش فرض

    خیلی ممنون دوست عزیز پرهام جان از شمام ممنونم موفق باشید

  15. 2 کاربر زیر از mimix عزیز به خاطر این پست مفید سپاس کرده اند .


  16. #10
    تاریخ عضویت
    Oct 2009
    نوشته ها
    16
    سپاس
    20
    از این کاربر 11 بار در 8 ارسال سپاس شده است.

    پیش فرض

    سلام دویاره آقایون شرمنده من ریستور کردم با کاستوم ولی الان میگه با سیم یا آیتون اکتیو کنم چی کار کنم الان سیم at&t هم ندارم ممنون میشم کمک کنین

  17. کاربر زیر از mimix عزیز به خاطر این پست مفید سپاس کرده است:


صفحه 1 از 2 12 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •  
اطلاعات سایت
لینک دوستان
درباره سایت
انجمن تخصصی آيفون در سال ۲۰۰۷ با عرضه‌ی اولين نسل گجت‌های iOS اپل فعاليت خود را آغاز نمود. مفتخر هستيم که تا اين لحظه پيشتاز خدمت رسانی به کاربران ايرانی محصولات اپل باشيم.

اکنون ساعت 07:58 PM برپایه ساعت جهانی (GMT - گرینویچ) +4.5 می باشد.

Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.