تاریخ امروز :
iOS
macOS
Xcode
iTunes
صفحه 1 از 2 12 آخرینآخرین
نمایش نتایج: از 1 به 10 از 13

موضوع: 3gs سیم کارت نمیشناسه

  1. #1
    تاریخ عضویت
    Feb 2011
    نوشته ها
    29
    سپاس
    10
    از این کاربر 3 بار در 3 ارسال سپاس شده است.

    پیش فرض 3gs سیم کارت نمیشناسه

    یک 3gs دارم سیم کارت رو نمیشناسه این پیغامو میده سیم کارت هم چند تا عوض کردم نشد حتی سیم کارت آمریکا هم داشتم گذاشتم نشد
    البته من به 5.0.1 ریستور کردم با فایل کاستوم هم زدم یک دفعه شانسی در حال رجیستر با آیتونز بودم با سیم کارت آمریکا رجیستر شد ولی گوشی هنگ میکرد و مشکلات داشت گفتم که با فایل اورجینال 5.0.1 ریستور میکنم این کارو که کردم دیگه هیچ سیم کارتی رو نمیشناسه حتی سیم کارت آمریکارو دوباره هم با کاستوم فایل ریستور کردم ولی بازم نشد ؟
    موندم چه کار کنم

  2. #2
    تاریخ عضویت
    Jan 2009
    محل سکونت
    Ahwaz
    نوشته ها
    43
    سپاس
    66
    از این کاربر 121 بار در 47 ارسال سپاس شده است.

    پیش فرض

    نقل قول نوشته اصلی توسط mahdi1369 نمایش پست ها
    یک 3gs دارم سیم کارت رو نمیشناسه این پیغامو میده سیم کارت هم چند تا عوض کردم نشد حتی سیم کارت آمریکا هم داشتم گذاشتم نشد
    البته من به 5.0.1 ریستور کردم با فایل کاستوم هم زدم یک دفعه شانسی در حال رجیستر با آیتونز بودم با سیم کارت آمریکا رجیستر شد ولی گوشی هنگ میکرد و مشکلات داشت گفتم که با فایل اورجینال 5.0.1 ریستور میکنم این کارو که کردم دیگه هیچ سیم کارتی رو نمیشناسه حتی سیم کارت آمریکارو دوباره هم با کاستوم فایل ریستور کردم ولی بازم نشد ؟
    موندم چه کار کنم
    دوست عزیز شما یک فایل کاستوم اکتیو شده با Sn0wbreez بسازید و ریستور کنید مشکلتون حل میشه

    منم مشکل شما رو داشتم که به این طریق مشکل برطرف شد

    موفق باشید

  3. کاربر زیر از Aligma عزیز به خاطر این پست مفید سپاس کرده است:


  4. #3
    تاریخ عضویت
    Feb 2011
    نوشته ها
    29
    سپاس
    10
    از این کاربر 3 بار در 3 ارسال سپاس شده است.

    پیش فرض

    با snowbreez فایل کاستوم هم زدم نشد حتی shsh 4.1 هم داشتم دانگرید کردم به 4.1 بازم نشد

  5. #4
    تاریخ عضویت
    Dec 2009
    محل سکونت
    Esfahan
    نوشته ها
    1,996
    سپاس
    1,188
    از این کاربر 2,465 بار در 1,100 ارسال سپاس شده است.

    پیش فرض

    یعنی شما گوشیتون لاک بود و با ارجینال رستور کردید ؟ تبریک میگم ، بیش باندتون حتما اپدیت شده ، اگه انلاک هست و نمیشناسه بگید چه اروری میده


    🎯

  6. #5
    تاریخ عضویت
    Feb 2011
    نوشته ها
    29
    سپاس
    10
    از این کاربر 3 بار در 3 ارسال سپاس شده است.

    پیش فرض

    نقل قول نوشته اصلی توسط parham7 نمایش پست ها
    یعنی شما گوشیتون لاک بود و با ارجینال رستور کردید ؟ تبریک میگم ، بیش باندتون حتما اپدیت شده ، اگه انلاک هست و نمیشناسه بگید چه اروری میده


    🎯
    http://www.i-phone.ir/forums/attachm...6-untitled.jpg

  7. #6
    تاریخ عضویت
    May 2011
    محل سکونت
    zahedan
    نوشته ها
    5,129
    سپاس
    3,303
    از این کاربر 4,395 بار در 2,691 ارسال سپاس شده است.

    پیش فرض

    ببینید الان بیس باند گوشی چنده؟

  8. #7
    تاریخ عضویت
    Jul 2010
    نوشته ها
    4
    سپاس
    0
    از این کاربر 0 بار در 0 ارسال سپاس شده است.

    پیش فرض ba man tamas begir man moshkeleto hal mikonam

    ba man tamas begir man moshkeleto hal mikonam
    zerdesht.agir@gmail.com

  9. #8
    تاریخ عضویت
    Jan 2010
    محل سکونت
    tehran
    نوشته ها
    727
    سپاس
    191
    از این کاربر 429 بار در 331 ارسال سپاس شده است.

    پیش فرض

    نقل قول نوشته اصلی توسط namo1982 نمایش پست ها
    ba man tamas begir man moshkeleto hal mikonam
    zerdesht.agir@gmail.com
    دوست عزیز لطفا به قوانین انجمن احترام بزارید و فارسی تایپ کنید.
    دوم اینکه اگر راه حل مشکل دوستمونو میدونید همینجا مطرح بفرمایید تا شاید سایر اعضا هم این مشکل براشون پیش بیاد، بتونن از مطالب مفیدتون استفاده کنن.
    با سپاس

  10. 2 کاربر زیر از saeidjan عزیز به خاطر این پست مفید سپاس کرده اند .


  11. #9
    تاریخ عضویت
    Feb 2011
    نوشته ها
    29
    سپاس
    10
    از این کاربر 3 بار در 3 ارسال سپاس شده است.

    پیش فرض

    دوستان مشکل نرم افزاری بیس باند 06.15 فریمر 5.0.1
    چون روی یک 3gs دیگه هم همین مشکل رو پیدا کردم
    تو رو خدا یکی کمک کنه

  12. #10
    تاریخ عضویت
    Feb 2011
    نوشته ها
    29
    سپاس
    10
    از این کاربر 3 بار در 3 ارسال سپاس شده است.

    پیش فرض

    دوستان مشکل هر دوتاش حل شد



    ممنون
    ویرایش توسط mahdi1369 : 07-01-2012 در ساعت 05:33 PM

صفحه 1 از 2 12 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •  
اطلاعات سایت
لینک دوستان
درباره سایت
انجمن تخصصی آيفون در سال ۲۰۰۷ با عرضه‌ی اولين نسل گجت‌های iOS اپل فعاليت خود را آغاز نمود. مفتخر هستيم که تا اين لحظه پيشتاز خدمت رسانی به کاربران ايرانی محصولات اپل باشيم.

اکنون ساعت 01:07 PM برپایه ساعت جهانی (GMT - گرینویچ) +4.5 می باشد.

Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.