تاریخ امروز :
iOS
macOS
Xcode
iTunes
صفحه 1 از 2 12 آخرینآخرین
نمایش نتایج: از 1 به 10 از 15

موضوع: آِیفون 3gs در ios 4.3.2 و مشکل در رفتن به 5.0.1

  1. #1
    تاریخ عضویت
    Sep 2011
    نوشته ها
    50
    سپاس
    36
    از این کاربر 10 بار در 9 ارسال سپاس شده است.

    Thumbsdown آِیفون 3gs در ios 4.3.2 و مشکل در رفتن به 5.0.1

    سلام

    با 3gs در ios 4.3.2 با بیس باند 06.15.00 با پارت نامبر MC131KS/B نمیدونم لاک یا آنلاک؟

    با فریمور اصلی 5.0.1 ریستور کردم تمام مراحل انجام شد و رو گوشیم تا مرحله قبل از ACTIVE شدن رفت،هر کاری میکرم اعم از انتخاب وایرلس تو گوشی برا اکتیو شدن و یه راه دیگه وصل به آیتیونز اما اکتیو نشد.ولیکن ترسیدم که قبل از اکتیو شدن جیلبریک کنم که نکردم.

    بعدش دوباره نشستم با همون 4.3.2 خودش برگردوندم ولی مشکل آنتن داشتم از هر سورسی،حتی خود سورس الترا.ultrasn0w با هر ورژنی نصب کردن ولی آنتن و ندیدم. البته داخل repo666.ultrasn0w فایلی برا نصب نبود.یعنی توش خالی بود.

    دوباره نشستم سرچ کردم که باید کاستوم 5.0.1 رو ساخت.بعدش رستور،جیلبریک و بعد مراحل اینکه بیس باند آپدیت بشه یا نشه!

    کاستوم ساختم اما هرچی تو آیتیونز میزنم برا ریستور ارور 1604 یا 1602 یا 1601 میده!

    رفع ارورها را تا حدودی انجام میدم ولی بازم همون ارور!

    یادم نره که رو cydia فایل shsh 4.1/4.3.2/4.3.5/5.0.1 رو هم سیو شده دیدم و دارم.

    الانم گوشی 3gs من رو حالت ریکاوری مد گیر کرده،واقعا ای هشتمین روز بدون گوشی درگیر این ماجرا که به مولا تا مرحله کوبیدن به دیوارم رفتم.برسین به دادمون.
    ویرایش توسط Arianismmm : 06-01-2012 در ساعت 06:17 PM

  2. #2
    تاریخ عضویت
    May 2009
    محل سکونت
    Apple Inc
    نوشته ها
    3,489
    ورژن iOS
    10.0.1
    ورژن Mac
    10.12
    سپاس
    15,261
    از این کاربر 10,570 بار در 2,293 ارسال سپاس شده است.

    پیش فرض

    دوست عزیز بیس باند شما آپدیت شده است و باید قبل ریستور به 5.0.1 یک کاستوم فریمور می ساختید.
    طبق چیز هایی که میگید گوشی شما لاک است.

  3. کاربر زیر از s_abedi96 عزیز به خاطر این پست مفید سپاس کرده است:


  4. #3
    تاریخ عضویت
    Sep 2011
    نوشته ها
    50
    سپاس
    36
    از این کاربر 10 بار در 9 ارسال سپاس شده است.

    پیش فرض

    /به نظر شما الان چه کار کنم؟
    ویرایش توسط s_abedi96 : 06-01-2012 در ساعت 05:41 PM

  5. #4
    تاریخ عضویت
    May 2009
    محل سکونت
    Apple Inc
    نوشته ها
    3,489
    ورژن iOS
    10.0.1
    ورژن Mac
    10.12
    سپاس
    15,261
    از این کاربر 10,570 بار در 2,293 ارسال سپاس شده است.

    پیش فرض

    من راهی نمی شناسم منتظر نظر دوستان دیگر باشید ببینید راهی دارند

  6. #5
    تاریخ عضویت
    Jan 2009
    محل سکونت
    Qazvin
    نوشته ها
    3,293
    سپاس
    14,115
    از این کاربر 5,985 بار در 2,350 ارسال سپاس شده است.

    پیش فرض

    مشکلتون الان با ریستور نشدن و ارور 16xx ?

    از برنامه ireb استفاده کنید امیدوارم مشکلتون حل بشه
    نگران فردایت نباش ...
    خدای دیروز و امروز ، خدای فردا هم هست ...
    ما اولین بار است بندگی میکنیم ولی او قرنهاست که خدایی میکند ...
    اعتماد کن به خدایی او ... !

  7. کاربر زیر از crystalboy عزیز به خاطر این پست مفید سپاس کرده است:


  8. #6
    تاریخ عضویت
    Sep 2011
    نوشته ها
    50
    سپاس
    36
    از این کاربر 10 بار در 9 ارسال سپاس شده است.

    پیش فرض

    استاد به مولا از ireb هم استفاده کردم نشد
    بیس باندم از وقتی 4.1/4.3/4.3.2 داشتم همین 06.15.11 بوده.
    نمیدونم چرا دوست قبلی میگیه که بیس آپدیت شده!؟
    هرچی هم کاستوم 5.0.1 میزنم هی ارور میده!!!!؟

  9. #7
    تاریخ عضویت
    Sep 2011
    نوشته ها
    50
    سپاس
    36
    از این کاربر 10 بار در 9 ارسال سپاس شده است.

    پیش فرض

    من هم در 5.0.1 با بیس باند 06.15.00 انتن ندارم الترا 1.2.5 نصب کردم.
    درsetting/carrier/network selection آن شده.
    و در setting/general/about/carrier 11.0 هم هست.
    ولی آنت هنوز ندارم.
    تو searching گیر کرده.

  10. #8
    تاریخ عضویت
    Sep 2011
    نوشته ها
    50
    سپاس
    36
    از این کاربر 10 بار در 9 ارسال سپاس شده است.

    پیش فرض

    دوستان محترم اگه من با redsn0w برم گزینهinstall ipad baseband بزنم.بیس باند 06.15.00 در حال حاضر که دارم اگه آپدیت بشه آنتن بالا میاد؟
    مشکلی برام پیش نمیاد؟

  11. #9
    تاریخ عضویت
    Nov 2010
    نوشته ها
    73
    سپاس
    41
    از این کاربر 13 بار در 12 ارسال سپاس شده است.

    پیش فرض

    این مشکل حل نشده ؟

  12. #10
    تاریخ عضویت
    Feb 2009
    محل سکونت
    Tehran
    نوشته ها
    1,165
    ورژن iOS
    11.4.1
    ورژن Mac
    10.12
    سپاس
    462
    از این کاربر 679 بار در 495 ارسال سپاس شده است.

    پیش فرض

    من ايفون ٤ دارم

    انلاك

    وقت ريتور به 5.0.1 به همين ارور هاي خانواده ١٦٠١ و ١٦٠٢ و ١٦٠٤ بر خوردم هر كاري كردم رستور نشد با يه سيستم ديگه امتحان كردم بدون هيچ مشكلي رستور شد

    شما هم با يه سيستم ديگه امتحان كن و اگه در دسترست نيست يه وين ديگه بريز روسيستمت
    سعي كن وين xp باشه

صفحه 1 از 2 12 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •  
اطلاعات سایت
لینک دوستان
درباره سایت
انجمن تخصصی آيفون در سال ۲۰۰۷ با عرضه‌ی اولين نسل گجت‌های iOS اپل فعاليت خود را آغاز نمود. مفتخر هستيم که تا اين لحظه پيشتاز خدمت رسانی به کاربران ايرانی محصولات اپل باشيم.

اکنون ساعت 01:31 AM برپایه ساعت جهانی (GMT - گرینویچ) +4.5 می باشد.

Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.