سلام ایپد ۱ ورژن ۳.۲ رو جیل کردم appsync os 3.2 رو هم ریختم ولی موقع ریختن برنامه ارور زیرو میده
ورژن ایتونز هم با ۱.۵ هم با ۱۰.۲ تست کردم