تاریخ امروز :
iOS
macOS
Xcode
iTunes
نمایش نتایج: از 1 به 5 از 5

موضوع: مشکل در نصب مک ssd

  1. #1
    تاریخ عضویت
    Aug 2010
    نوشته ها
    4
    سپاس
    0
    از این کاربر 6 بار در 2 ارسال سپاس شده است.

    پیش فرض مشکل در نصب مک ssd

    با سلام
    بنده به یه مشکل عجیبی خورده ام
    هنگام کار با مک ناگهان سیستم دچار لگ های ناگهانی شد به طوری که مرتب به صورت پی در پی موس به حالت رنگین کمان و قفل در میومد ...
    در حالیکه أین مشکل در ویندوزی که با بوت کمپ رو همون هارد داشتم دیده نمی شد ...
    اول فکر کردم مشکل از هارد هست ... هارد ssd رو در آوردم و هارد قدیمی مک بوک رو جا زدم و مک او اس رو نصب کردم ... سیستم به صورت کند نصب شد ولی بهرحال نصب شد ...
    هارد ssd رو فرستادم گارانتی و یه نو دریافت کردم ...
    حالا مشکل اینه که به هیچ وجه رو این اس اس دی مک نصب نمیشه و خط نصب یا به صورت کند و یا اصلا پیش نمیره...
    حتی نمی تونم مک موجود رو هارد قدیمی رو روی هارد جدید ریستور کنم ...
    در حالیکه هارد اس اس دی جدید رو تست کردم و ویندوز ۱۰ رو اون به خوبی و سریع نصب میشه ...
    همچنین همون طور که گفتم مک رو هارد قدیمی هم احساس میکنی از حالت معمول کندتره ...
    لطفا راهنمایی کنید

  2. #2
    تاریخ عضویت
    May 2010
    محل سکونت
    تهران
    نوشته ها
    484
    سپاس
    678
    از این کاربر 332 بار در 172 ارسال سپاس شده است.

    پیش فرض

    مدل مکبوکتون چی هست؟
    آیا هنگام مک او اس میتونید اس اس دی را ببینید و پارتیشن بندی کنید؟

  3. #3
    تاریخ عضویت
    Aug 2010
    نوشته ها
    4
    سپاس
    0
    از این کاربر 6 بار در 2 ارسال سپاس شده است.

    پیش فرض

    مدل مک بوک md101-mid2012 هست ... بله اس اس دی رو میشناسه و پارتیشن بندی هم میکنم ولی مک او اس نصب نمیشه ... حتی این دفعه اومدم اطلاعات هارد قدیمی رو روی اس اس دی clone کردم ولی بازم هنگی دیده میشه در حالت اس اس دی ... الیته این رو هم بگم بوت شدن مک بوک در حالت هارد قدیمی و تو ی خود مک او اس هم احساس می شود ...

  4. #4
    تاریخ عضویت
    May 2010
    محل سکونت
    تهران
    نوشته ها
    484
    سپاس
    678
    از این کاربر 332 بار در 172 ارسال سپاس شده است.

    پیش فرض

    من فکر کنم که کابل هارد شما خراب شده.
    برای اینکه مطمئن بشی اس اس دی را با یک تبدیل ساتا به usb به مک وصل کن و دوباره سعی کن که مک او اس را نصب کنی.

  5. #5
    تاریخ عضویت
    May 2010
    محل سکونت
    تهران
    نوشته ها
    484
    سپاس
    678
    از این کاربر 332 بار در 172 ارسال سپاس شده است.

    پیش فرض

    اگر که بدون مشکل حل شد اونوقت باید کابل هارد را عوض کنید

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •  
اطلاعات سایت
لینک دوستان
درباره سایت
انجمن تخصصی آيفون در سال ۲۰۰۷ با عرضه‌ی اولين نسل گجت‌های iOS اپل فعاليت خود را آغاز نمود. مفتخر هستيم که تا اين لحظه پيشتاز خدمت رسانی به کاربران ايرانی محصولات اپل باشيم.

اکنون ساعت 10:09 AM برپایه ساعت جهانی (GMT - گرینویچ) +4.5 می باشد.

Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.