تاریخ امروز :
iOS
macOS
Xcode
iTunes
نمایش نتایج: از 1 به 2 از 2

موضوع: چرا برنامه برای آِیپاد ، ios نسخه 6.1.6 کمه ؟

  1. #1
    تاریخ عضویت
    Jul 2016
    نوشته ها
    1
    سپاس
    0
    از این کاربر 0 بار در 0 ارسال سپاس شده است.

    Thumbsdown چرا برنامه برای آِیپاد ، ios نسخه 6.1.6 کمه ؟

    سلام
    من یه آیپاد 8gb قدیمی جلبریک شده با ios 6.1.6 دارم
    هرچی هم برنامه میخوام دانلود کنم میبینم نوشته ios 7 به بالا !
    مثلا بازی کلش رویال یا برنامه تاکینگ تام آنجلا
    این راه چاره نداره ؟
    اگه ممکنه راهنماییم کنید

  2. #2
    تاریخ عضویت
    Jun 2014
    نوشته ها
    850
    سپاس
    448
    از این کاربر 461 بار در 346 ارسال سپاس شده است.

    پیش فرض

    سلام، متأسفانه همین جور هست و اپل برای تشویق کاربران به آپدیت iOS 7 به برنامه نویس ها فشار آورد که حتمن حداقل سیستم مورد نیاز رو iOS 7 قرار بدن و الآن به جز بعضی برنامه ها دیگه از iOS 6 پشتیبانی نمی کنن
    تازه خیلی از برنامه ها پشتیبانی از iOS 7 رو هم قطع کردن
    به هر حال ، این تاپیک رو مطالعه کنید ، به کمک این راهنما اگر ورژن قدیمی سازگار با iOS 6 باشه می تونید دریافت کنید ولی اگه ساخته نشده باشه متأسفانه راهی نیست که روی این دیوایس نصب کرد
    راهنمایی نصب و دانلود ورژن قدیمی تر و سازگار از App Store


    Sent from my iPhone using Tapatalk

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •  
اطلاعات سایت
لینک دوستان
درباره سایت
انجمن تخصصی آيفون در سال ۲۰۰۷ با عرضه‌ی اولين نسل گجت‌های iOS اپل فعاليت خود را آغاز نمود. مفتخر هستيم که تا اين لحظه پيشتاز خدمت رسانی به کاربران ايرانی محصولات اپل باشيم.

اکنون ساعت 04:41 AM برپایه ساعت جهانی (GMT - گرینویچ) +4.5 می باشد.

Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.