تاریخ امروز :
iOS
macOS
Xcode
iTunes
نمایش نتایج: از 1 به 8 از 8

موضوع: مشکل در وصل شدن به اینترنت

  1. #1
    تاریخ عضویت
    Sep 2012
    نوشته ها
    24
    سپاس
    22
    از این کاربر 0 بار در 0 ارسال سپاس شده است.

    پیش فرض مشکل در وصل شدن به اینترنت

    سلام دوستان یک قندشکن زایگان روی مک من نصب هست . تا چند وقت پیش بدون اون هم میتونستم به اینترنت وصل بشم الان اگه قند شکن رو باز نکنم اصلا مرورگر کار نمیکنه و حتما باید باز باشه تا کار کنه و رفت تو اینترنت.
    تنظیمات شبکه اش رو هم تغییر دادم ولی نشد(تنظیمات مربوط به پ*کسی). ممنون میشم کمک کنید

  2. #2
    تاریخ عضویت
    Aug 2009
    محل سکونت
    Stockholm
    نوشته ها
    1,023
    سپاس
    1,292
    از این کاربر 866 بار در 545 ارسال سپاس شده است.

    پیش فرض

    نقل قول نوشته اصلی توسط obrian نمایش پست ها
    سلام دوستان یک قندشکن زایگان روی مک من نصب هست . تا چند وقت پیش بدون اون هم میتونستم به اینترنت وصل بشم الان اگه قند شکن رو باز نکنم اصلا مرورگر کار نمیکنه و حتما باید باز باشه تا کار کنه و رفت تو اینترنت.
    تنظیمات شبکه اش رو هم تغییر دادم ولی نشد(تنظیمات مربوط به پ*کسی). ممنون میشم کمک کنید
    به تنظيمات سافاري بريد و Reset Settings كنيد.

  3. کاربر زیر از HERO عزیز به خاطر این پست مفید سپاس کرده است:


  4. #3
    تاریخ عضویت
    Sep 2012
    نوشته ها
    24
    سپاس
    22
    از این کاربر 0 بار در 0 ارسال سپاس شده است.

    پیش فرض

    نقل قول نوشته اصلی توسط HERO نمایش پست ها
    به تنظيمات سافاري بريد و Reset Settings كنيد.
    توی preferences رفتم ولی reset setting پیدا نکردم

  5. #4
    تاریخ عضویت
    Aug 2009
    محل سکونت
    Stockholm
    نوشته ها
    1,023
    سپاس
    1,292
    از این کاربر 866 بار در 545 ارسال سپاس شده است.

    پیش فرض

    نقل قول نوشته اصلی توسط obrian نمایش پست ها
    توی preferences رفتم ولی reset setting پیدا نکردم
    خدمت شما.

    http://www.macissues.com/2015/06/22/...i-on-your-mac/

  6. کاربر زیر از HERO عزیز به خاطر این پست مفید سپاس کرده است:


  7. #5
    تاریخ عضویت
    Sep 2012
    نوشته ها
    24
    سپاس
    22
    از این کاربر 0 بار در 0 ارسال سپاس شده است.

    پیش فرض

    نقل قول نوشته اصلی توسط HERO نمایش پست ها
    ممنون از پاسختون , راستش زیاد سر درنیاورم . اگه امکانش هست یه توضیح ساده بدید متوجه بشم . سافاری مک من 9 هستش. ممنون

  8. #6
    تاریخ عضویت
    Aug 2009
    محل سکونت
    Stockholm
    نوشته ها
    1,023
    سپاس
    1,292
    از این کاربر 866 بار در 545 ارسال سپاس شده است.

    پیش فرض

    نقل قول نوشته اصلی توسط obrian نمایش پست ها
    ممنون از پاسختون , راستش زیاد سر درنیاورم . اگه امکانش هست یه توضیح ساده بدید متوجه بشم . سافاری مک من 9 هستش. ممنون
    خيلي ساده است. بايد كارهايي كه گفته به ترتيب انجام بديد. همه رو انجام بديد. توجه داشته باشيد كه همه چي توي سافاري تون پاك مي شه.

  9. #7
    تاریخ عضویت
    Sep 2012
    نوشته ها
    24
    سپاس
    22
    از این کاربر 0 بار در 0 ارسال سپاس شده است.

    پیش فرض

    نقل قول نوشته اصلی توسط HERO نمایش پست ها
    خيلي ساده است. بايد كارهايي كه گفته به ترتيب انجام بديد. همه رو انجام بديد. توجه داشته باشيد كه همه چي توي سافاري تون پاك مي شه.
    فک نمی کنم از این روش درست بشه چون با مرورگرهای دیگه هم این مشکل رو داره، فقط با سافاری نیست
    ویرایش توسط obrian : 11-01-2016 در ساعت 12:16 AM

  10. #8
    تاریخ عضویت
    Sep 2012
    نوشته ها
    24
    سپاس
    22
    از این کاربر 0 بار در 0 ارسال سپاس شده است.

    پیش فرض

    کسی نبود مشکل من رو حل کنه

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •  
اطلاعات سایت
لینک دوستان
درباره سایت
انجمن تخصصی آيفون در سال ۲۰۰۷ با عرضه‌ی اولين نسل گجت‌های iOS اپل فعاليت خود را آغاز نمود. مفتخر هستيم که تا اين لحظه پيشتاز خدمت رسانی به کاربران ايرانی محصولات اپل باشيم.

اکنون ساعت 04:16 AM برپایه ساعت جهانی (GMT - گرینویچ) +4.5 می باشد.

Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.