تاریخ امروز :
iOS
macOS
Xcode
iTunes
نمایش نتایج: از 1 به 3 از 3

موضوع: مشکل نسخه ایتونز 12.2.2 با ایتولز

  1. #1
    تاریخ عضویت
    Jul 2015
    نوشته ها
    7
    ورژن iOS
    8.4
    سپاس
    1
    از این کاربر 1 بار در 1 ارسال سپاس شده است.

    پیش فرض مشکل نسخه ایتونز 12.2.2 با ایتولز

    سلام.ببخشید من الان ios8.4.1 هست گوشیم و ایتونز12.2.2 نصب کردم.والان ایتولز من از کار افتاده.خواستم بدونم میشه ایتونزمو دانگرید کنم؟یه بار ایتونز رو حذف کردم و ورژن 12.1 انداختم که ارور داد و توی ارور یادمه کلمه library هم بود

  2. #2
    تاریخ عضویت
    Jun 2014
    نوشته ها
    850
    سپاس
    448
    از این کاربر 461 بار در 346 ارسال سپاس شده است.

    پیش فرض

    متأسفانه آيتولز با آيتونز جديد سازگاري نداره
    بهتره برنامه ي ديگه اي رو جايگزين آيتولز كنيد


    Sent from my iPhone using Tapatalk

  3. #3
    تاریخ عضویت
    Feb 2011
    نوشته ها
    792
    ورژن iOS
    6.1.3
    ورژن Mac
    10.12
    سپاس
    91
    از این کاربر 598 بار در 437 ارسال سپاس شده است.

    پیش فرض

    itools 1.8.4.9 به خوبی کار میکنه.
    iTools Classic 1849E

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •  
اطلاعات سایت
لینک دوستان
درباره سایت
انجمن تخصصی آيفون در سال ۲۰۰۷ با عرضه‌ی اولين نسل گجت‌های iOS اپل فعاليت خود را آغاز نمود. مفتخر هستيم که تا اين لحظه پيشتاز خدمت رسانی به کاربران ايرانی محصولات اپل باشيم.

اکنون ساعت 10:12 AM برپایه ساعت جهانی (GMT - گرینویچ) +4.5 می باشد.

Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.