تاریخ امروز :
iOS
macOS
Xcode
iTunes
صفحه 1 از 2 12 آخرینآخرین
نمایش نتایج: از 1 به 10 از 16

موضوع: مشکل اینترنت همراه اول

  1. #1
    تاریخ عضویت
    Sep 2013
    نوشته ها
    35
    سپاس
    37
    از این کاربر 1 بار در 1 ارسال سپاس شده است.

    پیش فرض مشکل اینترنت همراه اول

    سلام دوستان
    من بسته 1ماهه اینترنت همراه اول گرفتم
    فعال کردم و تنظیمات دستی هم دادم الان علامت e بالا میفته ولی اینترنت نمیره !!!
    خواشا کمک کنید
    مرسی

  2. #2
    تاریخ عضویت
    Jul 2010
    نوشته ها
    114
    سپاس
    51
    از این کاربر 195 بار در 70 ارسال سپاس شده است.

    پیش فرض

    سلام
    لطفا چک کن آیا Data برای Safari در قسمت Settings روی حالت On قرار دارد؟


    Sent from my iPhone using Tapatalk

  3. کاربر زیر از hro189 عزیز به خاطر این پست مفید سپاس کرده است:


  4. #3
    تاریخ عضویت
    Sep 2013
    نوشته ها
    35
    سپاس
    37
    از این کاربر 1 بار در 1 ارسال سپاس شده است.

    پیش فرض

    نقل قول نوشته اصلی توسط hro189 نمایش پست ها
    سلام
    لطفا چک کن آیا Data برای Safari در قسمت Settings روی حالت On قرار دارد؟


    Sent from my iPhone using Tapatalk
    داداش .نه وایبر واصل میشه و نه سافاری کار میکنه !!! مثه اینکه الکی افتاده اون علامت ..چون اصلا اینترنت نمیاره !!!!لطفا کمک کنید ..مرسی

  5. #4
    تاریخ عضویت
    Mar 2015
    محل سکونت
    تهــران
    نوشته ها
    154
    ورژن iOS
    9.2
    سپاس
    42
    از این کاربر 104 بار در 81 ارسال سپاس شده است.

    پیش فرض

    اگه تنظیمات درسته (apn = mcinet)، یه بار گوشی رو خاموش و روشن کن و دوباره تست کن. بعضی وقتها حتی plane mode هم تاثیر نداره. در ضمن، برای اتصال به edge نیازی به بسته نداری.

  6. کاربر زیر از Ornstein عزیز به خاطر این پست مفید سپاس کرده است:


  7. #5
    تاریخ عضویت
    Dec 2010
    نوشته ها
    82
    ورژن iOS
    9.1
    ورژن Mac
    10.11.1
    سپاس
    47
    از این کاربر 91 بار در 39 ارسال سپاس شده است.

    پیش فرض

    دوست عزیز در قسمت تنظیمات cellular تمام apnها رو حتما mcinet کن (تمامش رو) و بعد چک کن ببین منطقه ای که تشریف داری تحت پوشش 3g هست یا نه؟

  8. کاربر زیر از aminna عزیز به خاطر این پست مفید سپاس کرده است:


  9. #6
    تاریخ عضویت
    Sep 2013
    نوشته ها
    35
    سپاس
    37
    از این کاربر 1 بار در 1 ارسال سپاس شده است.

    پیش فرض

    3g که نداره همون 2g رو میخوام ...تنظیماتشو همشو mcinet نوشتم و خموش و روشن کردم ولی بازم علامت E میفته اما اینترنت نداره !! شبکه هم به IR-TCI وصله !!!!!!

  10. #7
    تاریخ عضویت
    Oct 2014
    نوشته ها
    24
    سپاس
    1
    از این کاربر 17 بار در 11 ارسال سپاس شده است.

    پیش فرض

    مال من E مياد حتما بايد cellular data را خاموش روشن كنم چند بار تا 3g نوشته بشه وقتي E نشون ميده سرعت افتضاحهه ولي 3g مياد خوب ميشه و گاهي وقتا با اينكه 3g نوشته نت نيست اشكالش چيه؟ من بندرانزلي هستم بسته ١ ماهه دارم


    Sent from my iPhone using tapatalk

  11. #8
    تاریخ عضویت
    Jan 2011
    محل سکونت
    تهران
    نوشته ها
    1,773
    ورژن iOS
    9.2
    ورژن Mac
    10.11.2
    سپاس
    926
    از این کاربر 1,838 بار در 832 ارسال سپاس شده است.

    پیش فرض

    نقل قول نوشته اصلی توسط ktmsl نمایش پست ها
    مال من E مياد حتما بايد cellular data را خاموش روشن كنم چند بار تا 3g نوشته بشه وقتي E نشون ميده سرعت افتضاحهه ولي 3g مياد خوب ميشه و گاهي وقتا با اينكه 3g نوشته نت نيست اشكالش چيه؟ من بندرانزلي هستم بسته ١ ماهه دارم


    Sent from my iPhone using tapatalk
    مشکل شما به گوشی مربوط نیست و از سرویس دهنده است ...

  12. کاربر زیر از Amyr عزیز به خاطر این پست مفید سپاس کرده است:


  13. #9
    تاریخ عضویت
    Oct 2014
    نوشته ها
    24
    سپاس
    1
    از این کاربر 17 بار در 11 ارسال سپاس شده است.

    پیش فرض

    درود تهران هم همين مشكلات وجود داره يا اينجا اينطوريه؟


    Sent from my iPhone using tapatalk

  14. کاربر زیر از ktmsl عزیز به خاطر این پست مفید سپاس کرده است:


  15. #10
    تاریخ عضویت
    Oct 2014
    نوشته ها
    15
    سپاس
    3
    از این کاربر 11 بار در 7 ارسال سپاس شده است.

    پیش فرض

    درود بر شما,برای منم گاهی این مشکل پیشمیاد .... اول اینکه شما این را در نظر بگیر که در ایامی هستیم که ترافیک بخصوص موبایل زیاد هست... برای E سرعت کمتر شده باز 3g بهتر هست...
    مطمئن بشید که اون منطقه انتن میده اگر اره و کارای که دوستان گفتن را انجام دادید ,ری استارت کنید(ری استارت نتورک) و تنظیمات با حروف کوچک و فقط apn را : mcinet بزارید...

    موفق باشید

  16. کاربر زیر از ΛMłЯФ عزیز به خاطر این پست مفید سپاس کرده است:


صفحه 1 از 2 12 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •  
اطلاعات سایت
لینک دوستان
درباره سایت
انجمن تخصصی آيفون در سال ۲۰۰۷ با عرضه‌ی اولين نسل گجت‌های iOS اپل فعاليت خود را آغاز نمود. مفتخر هستيم که تا اين لحظه پيشتاز خدمت رسانی به کاربران ايرانی محصولات اپل باشيم.

اکنون ساعت 12:42 AM برپایه ساعت جهانی (GMT - گرینویچ) +4.5 می باشد.

Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.