تاریخ امروز :
iOS
macOS
Xcode
iTunes
نمایش نتایج: از 1 به 5 از 5

موضوع: رفتن ایفون 5s رو حالت هدفون

  1. #1
    تاریخ عضویت
    Oct 2014
    محل سکونت
    TehrAn_Piroozi
    نوشته ها
    47
    ورژن iOS
    9.0.2
    ورژن Mac
    10.11.2
    سپاس
    38
    از این کاربر 30 بار در 12 ارسال سپاس شده است.

    پیش فرض رفتن ایفون 5s رو حالت هدفون

    سلام و خسته نباشی
    اساتید من داشتم از گوشیم استفاده میکردم که یهو رفت رو حالت هدفون در صورتی که اصلا هدفون بهش وصل نیست.
    پورتش رو هم تمیز کردم ولی تاثیری نداشت.
    چیکارش کنم؟؟

  2. #2
    تاریخ عضویت
    Oct 2012
    محل سکونت
    Tehran
    نوشته ها
    2,713
    ورژن iOS
    8.4
    ورژن Mac
    10.12
    سپاس
    650
    از این کاربر 1,652 بار در 1,113 ارسال سپاس شده است.

    پیش فرض

    نقل قول نوشته اصلی توسط mehdiaz نمایش پست ها
    سلام و خسته نباشی
    اساتید من داشتم از گوشیم استفاده میکردم که یهو رفت رو حالت هدفون در صورتی که اصلا هدفون بهش وصل نیست.
    پورتش رو هم تمیز کردم ولی تاثیری نداشت.
    چیکارش کنم؟؟
    ریبوت کردید؟تاثیری داشت؟

  3. کاربر زیر از mr.apple عزیز به خاطر این پست مفید سپاس کرده است:


  4. #3
    تاریخ عضویت
    Jan 2011
    نوشته ها
    268
    سپاس
    224
    از این کاربر 380 بار در 125 ارسال سپاس شده است.

    پیش فرض

    هندزفری رو وصل کن بعد گوشی رو خاموش کن هندزفری رو در بیار بعد روشن کن

  5. #4
    تاریخ عضویت
    Oct 2014
    محل سکونت
    TehrAn_Piroozi
    نوشته ها
    47
    ورژن iOS
    9.0.2
    ورژن Mac
    10.11.2
    سپاس
    38
    از این کاربر 30 بار در 12 ارسال سپاس شده است.

    پیش فرض

    نقل قول نوشته اصلی توسط mr.apple نمایش پست ها
    ریبوت کردید؟تاثیری داشت؟
    ن ریبوت تاثیر داشت ن ریست ستینگ

    - - - - - - - - - -

    نقل قول نوشته اصلی توسط Mojtaba_ch نمایش پست ها
    هندزفری رو وصل کن بعد گوشی رو خاموش کن هندزفری رو در بیار بعد روشن کن
    اینکارو چندبار کردم.
    یعنی پورتشو تمیز کردم و هندزفری رو چندبار گذاشتم و ورداشتم و اخرش هم خودبه خود درست شد.
    این دومین باره که اینطوری شده.
    مشکل سخت افزاری داره؟؟

  6. #5
    تاریخ عضویت
    Sep 2014
    نوشته ها
    5
    سپاس
    0
    از این کاربر 2 بار در 2 ارسال سپاس شده است.

    پیش فرض

    مشكل نرم افزاريه. برا منم شد. بكاپ گرفتم با آيتونز ريستور كردم دوباره بكاپو برگردوندم خوب شد


    Sent from my iPhone using Tapatalk

  7. کاربر زیر از armin2o2o عزیز به خاطر این پست مفید سپاس کرده است:


اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •  
اطلاعات سایت
لینک دوستان
درباره سایت
انجمن تخصصی آيفون در سال ۲۰۰۷ با عرضه‌ی اولين نسل گجت‌های iOS اپل فعاليت خود را آغاز نمود. مفتخر هستيم که تا اين لحظه پيشتاز خدمت رسانی به کاربران ايرانی محصولات اپل باشيم.

اکنون ساعت 04:50 PM برپایه ساعت جهانی (GMT - گرینویچ) +4.5 می باشد.

Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.