تاریخ امروز :
iOS
macOS
Xcode
iTunes
نمایش نتایج: از 1 به 10 از 10

موضوع: درخواست سورس AppSync برای ios 8.1.2

  1. #1
    تاریخ عضویت
    Jan 2015
    نوشته ها
    47
    سپاس
    18
    از این کاربر 7 بار در 6 ارسال سپاس شده است.

    پیش فرض درخواست سورس AppSync برای ios 8.1.2

    سلام دوستان توییک AppSync رو میخواستم برای ایفون 5 نسخه ios 8.1.2
    یه پک سی دی نرم افزار گرفتماز یکی از دوستام میخواستم با ایتیونز نصبشون کنم لطفا راهنمایی کنید. تازه جیلبرک کردم اگه میشه نحوه استفاده از سورس هم توضیح بدید
    ممنون
    ویرایش توسط OMID_RE : 27-01-2015 در ساعت 10:24 AM

  2. #2
    تاریخ عضویت
    Jan 2015
    نوشته ها
    47
    سپاس
    18
    از این کاربر 7 بار در 6 ارسال سپاس شده است.

    پیش فرض

    نقل قول نوشته اصلی توسط OMID_RE نمایش پست ها
    سلام دوستان توییک AppSync رو میخواستم برای ایفون 5 نسخه ios 8.1.2
    یه پک سی دی نرم افزار گرفتماز یکی از دوستام میخواستم با ایتیونز نصبشون کنم لطفا راهنمایی کنید. تازه جیلبرک کردم اگه میشه نحوه استفاده از سورس هم توضیح بدید
    ممنون
    کسی نیست به ما کمک کنه

  3. #3
    تاریخ عضویت
    Dec 2013
    نوشته ها
    3
    سپاس
    0
    از این کاربر 5 بار در 3 ارسال سپاس شده است.

    پیش فرض

    سلام .
    توییک AppSync unified Beta رو از سورس insanelyi Repo نصب کنید .

  4. 2 کاربر زیر از AminEs عزیز به خاطر این پست مفید سپاس کرده اند .


  5. #4
    تاریخ عضویت
    Dec 2013
    نوشته ها
    220
    سپاس
    52
    از این کاربر 26 بار در 23 ارسال سپاس شده است.

    پیش فرض

    دوستان حتما باید جیلبرک شده باشه؟ پس چی میگن بدون جیلبرک میشه اینو نصب کردو کرک شده هارا نصب کر...

  6. #5
    تاریخ عضویت
    Aug 2009
    محل سکونت
    Stockholm
    نوشته ها
    1,023
    سپاس
    1,292
    از این کاربر 866 بار در 545 ارسال سپاس شده است.

    پیش فرض

    نقل قول نوشته اصلی توسط AHF-victory نمایش پست ها
    دوستان حتما باید جیلبرک شده باشه؟ پس چی میگن بدون جیلبرک میشه اینو نصب کردو کرک شده هارا نصب کر...
    بله بايد جيلبرك باشيد.


    Sent from my iPhone using Tapatalk

  7. #6
    تاریخ عضویت
    Aug 2012
    محل سکونت
    Khuzestan-Dezful
    نوشته ها
    353
    سپاس
    257
    از این کاربر 59 بار در 46 ارسال سپاس شده است.

    پیش فرض

    سورس repo.biteyourapple.net
    توییک appsync Unified
    8.0تا 8.1.2

    - - - - - - - - - -

    سورس repo.biteyourapple.net
    توییک appsync Unified
    8.0تا 8.1.2

  8. #7
    تاریخ عضویت
    Mar 2015
    نوشته ها
    3
    ورژن iOS
    8.1.2
    سپاس
    0
    از این کاربر 0 بار در 0 ارسال سپاس شده است.

    پیش فرض

    سلام لطفا راهنماییم کنید،میخوام با سورس i-Phone.ir Repository توییک نصب کنم ولی هر توییکی رو که میخوام نصب کنم این ارور رو میده the requested modifications cannot be applied due to required dependencies or conflicts that cannot be automatically found or fixed باید چکار کنم که بشه توییک ها رو نصب کرد؟

  9. #8
    تاریخ عضویت
    Mar 2015
    نوشته ها
    3
    ورژن iOS
    8.1.2
    سپاس
    0
    از این کاربر 0 بار در 0 ارسال سپاس شده است.

    پیش فرض

    منتظر راهنماييتون هستم

  10. #9
    تاریخ عضویت
    Nov 2009
    محل سکونت
    Bandar-e mahshar
    نوشته ها
    1,636
    ورژن iOS
    9.2
    ورژن Mac
    10.10.3
    سپاس
    2,168
    از این کاربر 1,465 بار در 612 ارسال سپاس شده است.

    پیش فرض

    cydia.vn

  11. #10
    تاریخ عضویت
    Mar 2015
    نوشته ها
    3
    ورژن iOS
    8.1.2
    سپاس
    0
    از این کاربر 0 بار در 0 ارسال سپاس شده است.

    پیش فرض

    نقل قول نوشته اصلی توسط sajad1374 نمایش پست ها
    سلام لطفا راهنماییم کنید،میخوام با سورس i-Phone.ir Repository توییک نصب کنم ولی هر توییکی رو که میخوام نصب کنم این ارور رو میده the requested modifications cannot be applied due to required dependencies or conflicts that cannot be automatically found or fixed باید چکار کنم که بشه توییک ها رو نصب کرد؟
    آقا یکی نیست منو راهنمایی کنه ؟ حد اقل یه جواب بدین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. مشکل با AppSync
    توسط saeidjan در انجمن سؤالات و مشکلات در مورد آیفون
    پاسخ: 9
    آخرين نوشته: 15-02-2013, 07:11 PM
  2. چگونه سورس appsync اضافه كنم
    توسط amir_ch123 در انجمن مطالب مردود
    پاسخ: 4
    آخرين نوشته: 08-02-2013, 11:05 PM
  3. نصب appsync در ورژن6.1
    توسط aref.moradi در انجمن مطالب مردود
    پاسخ: 2
    آخرين نوشته: 06-02-2013, 01:17 PM
  4. لطفا بعد از جیلبریک Appsync 6+ را از این سورس بگیرید!
    توسط hamidthr در انجمن مطالب مردود
    پاسخ: 6
    آخرين نوشته: 04-02-2013, 12:02 AM

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •  
اطلاعات سایت
لینک دوستان
درباره سایت
انجمن تخصصی آيفون در سال ۲۰۰۷ با عرضه‌ی اولين نسل گجت‌های iOS اپل فعاليت خود را آغاز نمود. مفتخر هستيم که تا اين لحظه پيشتاز خدمت رسانی به کاربران ايرانی محصولات اپل باشيم.

اکنون ساعت 11:33 PM برپایه ساعت جهانی (GMT - گرینویچ) +4.5 می باشد.

Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.