تاریخ امروز :
iOS
macOS
Xcode
iTunes
نمایش نتایج: از 1 به 5 از 5

موضوع: اکتیو نشدن 3gs بعد از آپگریت به 6.1.6 با بیس باند 16.15.00 لاک

  1. #1
    تاریخ عضویت
    Dec 2011
    محل سکونت
    تهران
    نوشته ها
    14
    سپاس
    5
    از این کاربر 0 بار در 0 ارسال سپاس شده است.

    Dead اکتیو نشدن 3gs بعد از آپگریت به 6.1.6 با بیس باند 16.15.00 لاک

    سلام
    من امیر هستم.
    دیروز گوشی ام رو آپدیت کردم از 6.1.3 به 6.1.6 بعد خواستم اکتیو کنم که این اروور در حالت wifi از طرف گوشی آمد

    your phone could not be activated because the activation server is temporarily unavailable.

    و این اروور از طرف itunes آمد که می گفت سیم کارت بزار

    الان من چه کار کنم که گوشیم حداقل اکتیو شه و واردش بشم (آنتم نداد نداد)

    لطفا کمکم کنید
    چگونه اکتیوش کنم؟
    ویرایش توسط appleamir : 16-01-2015 در ساعت 04:34 PM

  2. #2
    تاریخ عضویت
    Dec 2011
    محل سکونت
    تهران
    نوشته ها
    14
    سپاس
    5
    از این کاربر 0 بار در 0 ارسال سپاس شده است.

    پیش فرض

    سلام دوباره

    تورو خدا اگه می دونید راه جل رو بگید لطفا

  3. #3
    تاریخ عضویت
    Jul 2010
    محل سکونت
    مشهد
    نوشته ها
    514
    سپاس
    469
    از این کاربر 435 بار در 271 ارسال سپاس شده است.

    پیش فرض

    دوستان منم این مشکل رو دارم ...یک هفته هست که حسابی درگیرم کرده .کسی راه حلی چیزی نمیدونه؟؟؟ خواهشا راهنمایی کنید

  4. #4
    تاریخ عضویت
    Jul 2015
    نوشته ها
    1
    ورژن iOS
    8.4
    ورژن Mac
    10.10.4
    سپاس
    3
    از این کاربر 0 بار در 0 ارسال سپاس شده است.

    پیش فرض

    نقل قول نوشته اصلی توسط appleamir نمایش پست ها
    سلام
    من امیر هستم.
    دیروز گوشی ام رو آپدیت کردم از 6.1.3 به 6.1.6 بعد خواستم اکتیو کنم که این اروور در حالت wifi از طرف گوشی آمد

    your phone could not be activated because the activation server is temporarily unavailable.

    و این اروور از طرف itunes آمد که می گفت سیم کارت بزار

    الان من چه کار کنم که گوشیم حداقل اکتیو شه و واردش بشم (آنتم نداد نداد)

    لطفا کمکم کنید
    چگونه اکتیوش کنم؟
    سلام دوست عزیز ورژن بیس باند گوشی شما چنده؟
    آنلاک هستش یا خیر؟
    الان no sim میزنه یا no service یا searching ........؟؟
    یکم اطلاعات بدین تا راهنماییتون کنم

  5. #5
    تاریخ عضویت
    Dec 2011
    محل سکونت
    تهران
    نوشته ها
    14
    سپاس
    5
    از این کاربر 0 بار در 0 ارسال سپاس شده است.

    پیش فرض

    سلام
    الان درستش کردم
    باتشکر ازمدیر
    لطفا پست را ببندید

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

کلمات کلیدی این موضوع

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •  
اطلاعات سایت
لینک دوستان
درباره سایت
انجمن تخصصی آيفون در سال ۲۰۰۷ با عرضه‌ی اولين نسل گجت‌های iOS اپل فعاليت خود را آغاز نمود. مفتخر هستيم که تا اين لحظه پيشتاز خدمت رسانی به کاربران ايرانی محصولات اپل باشيم.

اکنون ساعت 03:24 PM برپایه ساعت جهانی (GMT - گرینویچ) +4.5 می باشد.

Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.